<!DOCTYPE html>
<html>
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />

    <title>Clip Art History</title>
    <meta name="description" content="Clip art gets a bad rap as an artform, in part because it’s everywhere. Let’s give it some grudging respect by filling in some historic gaps." />
    <meta name="HandheldFriendly" content="True" />
    <meta name="MobileOptimized" content="320" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <script src="/cdn-cgi/apps/head/rmV2_yZc14xz_KO-qwaWp7RPVu4.js"></script><link rel="shortcut icon" type="image/png" href="/assets/favicons/favicon-32x32.png?v=ef6797994e" sizes="32x32">
    <link rel="shortcut icon" type="image/png" href="/assets/favicons/favicon-192x192.png?v=ef6797994e" sizes="192x192">
    <link rel="shortcut icon" type="image/png" href="/assets/favicons/favicon-96x96.png?v=ef6797994e" sizes="96x96">
    <link rel="shortcut icon" type="image/png" href="/assets/favicons/favicon-16x16.png?v=ef6797994e" sizes="16x16">

    <!-- <link rel="stylesheet" href="/assets/css/ghostion.min.css" /> -->
 
	<!-- <link rel="stylesheet" href="/assets/css/ghostion.min.css" /> -->
	<link rel="stylesheet" href="https://cdn.tedium.co/ghostion.min.css">
	<link rel="stylesheet" href="https://cdn.tedium.co/MyFontsWebfontsKit.css" />
	<link rel="stylesheet" href="https://emailoctopus.com/bundles/emailoctopuslist/css/formEmbed.css">
	 
 
<meta property="og:image" content="https://tedium.imgix.net/2018/08/tedium083018.gif?fm=jpg"/>
<link rel="image_src" href="https://tedium.imgix.net/2018/08/tedium083018.gif?fm=jpg"/>
<meta name="twitter:image:src" content="https://tedium.imgix.net/2018/08/tedium083018.gif?fm=jpg" />
 
<link rel="canonical" href="https://tedium.co/2018/08/30/clip-art-history/" />
    <meta name="referrer" content="no-referrer-when-downgrade" />
    <link rel="amphtml" href="https://tedium.co/2018/08/30/clip-art-history/amp/" />
    
    <meta property="og:site_name" content="Tedium: The Dull Side of the Internet." />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Clip Art History" />
    <meta property="og:description" content="Clip art gets a bad rap as an artform, in part because it’s everywhere. Let’s give it some grudging respect by filling in some historic gaps." />
    <meta property="og:url" content="http://tedium.co/2018/08/30/clip-art-history/" />
    <meta property="og:image" content="https://tedium.imgix.net/2018/08/tedium083018.gif" />
    <meta property="article:published_time" content="2018-08-31T03:38:00.000Z" />
    <meta property="article:modified_time" content="2018-08-31T10:40:09.000Z" />
    <meta property="article:tag" content="art" />
    <meta property="article:tag" content="graphic design" />
    <meta property="article:tag" content="graphic arts" />
    <meta property="article:tag" content="macintosh" />
    <meta property="article:tag" content="clip art" />
    <meta property="article:tag" content="microsoft" />
    <meta property="article:tag" content="microsoft word" />
    <meta property="article:tag" content="Presentation Task Force" />
    <meta property="article:tag" content="ClickArt" />
    <meta property="article:tag" content="dat boi" />
    
    <meta property="article:publisher" content="https://www.facebook.com/ReadTedium" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:title" content="Clip Art History" />
    <meta name="twitter:description" content="Clip art gets a bad rap as an artform, in part because it’s everywhere. Let’s give it some grudging respect by filling in some historic gaps." />
    <meta name="twitter:url" content="http://tedium.co/2018/08/30/clip-art-history/" />
    <meta name="twitter:image" content="https://tedium.imgix.net/2018/08/tedium083018.gif" />
    <meta name="twitter:label1" content="Written by" />
    <meta name="twitter:data1" content="Ernie Smith" />
    <meta name="twitter:label2" content="Filed under" />
    <meta name="twitter:data2" content="art, graphic design, graphic arts, macintosh, clip art, microsoft, microsoft word, Presentation Task Force, ClickArt, dat boi" />
    <meta name="twitter:site" content="@readtedium" />
    
    <script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Article",
    "publisher": {
        "@type": "Organization",
        "name": "Tedium: The Dull Side of the Internet.",
        "logo": "https://cdn.tedium.co/logo.gif"
    },
    "author": {
        "@type": "Person",
        "name": "Ernie Smith",
        "image": {
            "@type": "ImageObject",
            "url": "http://tedium.imgix.net/2017/06/head.jpg",
            "width": 200,
            "height": 200
        },
        "url": "http://tedium.co/author/ernie/",
        "sameAs": [
            "http://twitter.com/shortformernie/"
        ],
        "description": "Ernie Smith is the editor of Tedium, and an active internet snarker. Between his many internet side projects, he finds time to hang out with his wife Cat, who&#x27;s funnier than he is."
    },
    "headline": "Clip Art History",
    "url": "http://tedium.co/2018/08/30/clip-art-history/",
    "datePublished": "2018-08-31T03:38:00.000Z",
    "dateModified": "2018-08-31T10:40:09.000Z",
    "image": "https://tedium.imgix.net/2018/08/tedium083018.gif",
    "keywords": "art, graphic design, graphic arts, macintosh, clip art, microsoft, microsoft word, Presentation Task Force, ClickArt, dat boi",
    "description": "Clip art gets a bad rap as an artform, in part because it’s everywhere. Let’s give it some grudging respect by filling in some historic gaps.",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://tedium.co"
    }
}
    </script>

    <script type="text/javascript" src="/shared/ghost-url.js?v=ef6797994e"></script>
<script type="text/javascript">
ghost.init({
	clientId: "ghost-frontend",
	clientSecret: "d0351cc0877c"
});
</script>
    <meta name="generator" content="Ghost 0.10" />
    <link rel="alternate" type="application/rss+xml" title="Tedium: The Dull Side of the Internet." href="https://tedium.co/rss/" />
    <meta name="p:domain_verify" content="81614b5eaae02153b65d0ea05ac7de9c"/>

<meta property="fb:pages" content="803610019748648" />

<meta name="pocket-site-verification" content="3b863a1dd4ae6a14eb6723f09ac69a" />

<meta name="google-site-verification" content="ffsxxTMGfJtijc3JVtRIXR4NuFfqnh4-D6-pT1ydgaU" />

<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.end=i=function(){
s.className=s.className.replace(RegExp(' ?'+y),'')};(a[n]=a[n]||[]).hide=h;
setTimeout(function(){i();h.end=null},c);})(window,document.documentElement,
'async-hide','dataLayer',2000,{'GTM-TSTKK79':true,});</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-57382690-1', 'auto');
  ga('require', 'GTM-TSTKK79');
  ga('send', 'pageview');

</script>

<script>
  (function(w, d){
   var id='embedly-platform', n = 'script';
   if (!d.getElementById(id)){
     w.embedly = w.embedly || function() {(w.embedly.q = w.embedly.q || []).push(arguments);};
     var e = d.createElement(n); e.id = id; e.async=1;
     e.src = ('https:' === document.location.protocol ? 'https' : 'http') + '://cdn.embedly.com/widgets/platform.js';
     var s = d.getElementsByTagName(n)[0];
     s.parentNode.insertBefore(e, s);
   }
  })(window, document);
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9758897384391705",
    enable_page_level_ads: true
  });
</script> 	
</head>
<body class="post-template tag-art tag-graphic-design tag-graphic-arts tag-macintosh tag-clip-art tag-microsoft tag-microsoft-word tag-presentation-task-force tag-clickart tag-dat-boi">
    <div id="at_page_surround">
        <div id="at_body">
            
<div class="left-off-canvas-menu" data-offcanvas>
	<ul class="off-canvas-list">
		<li><label>Main Menu</label></li>
		<li><a class="at_menu_item" href="https://tedium.co"><span class="fa fa-home"></span> Home</a></li>
		<li><div id="at_search">
	<div class="row">
		<div class="large-12 large-centered columns">
			<input class="at_search_input" type="text" placeholder="Search...">
		</div>
	</div>
	<div class="at_search_results"></div>
</div></li>
		<li><a class="at_menu_item" href="https://tedium.co/about"><span class="fa fa-bar-chart-o"></span> About Tedium</a></li>
		<li><a class="at_menu_item" href="https://patreon.com/tedium"><span class="fa fa-money"></span> Support us on Patreon</a></li>
		<li><a class="at_menu_item" href="https://tedium.co/contribute"><span class="fa fa-file-text"></span> Share Your Ideas!</a></li>
		<li><a class="at_menu_item" href="https://tedium.co/advertising"><span class="fa fa-book"></span> Advertise With Us</a></li>
		<li><a class="at_menu_item" href="/cdn-cgi/l/email-protection#1d786f7374785d697879746870337e72"><span class="fa fa-question-circle"></span> Reach Out</a>
		</li>
	</ul>
</div>
	<div id="at_showcase">
	<div class="at_blog_cover">
	<video class="rendergif" id="header" muted="muted" poster="https://tedium.imgix.net/2018/08/tedium083018.gif?fm=jpg" autoplay="autoplay" loop="loop" preload="auto">
		<source type="video/mp4" src="https://tedium.imgix.net/2018/08/tedium083018.gif?fm=mp4">
		<img src="https://tedium.imgix.net/2018/08/tedium083018.gif?fm=jpg">
	</video>
	    <div class="at_showcase_overlay at_with_blog_cover">
			<div class="row">
				<div class="large-12 large-centered columns">
					<div class="at_block">
						<div class="text-center">
				            <div class="at_block">
							  <a class="at_blog_logo" href="https://tedium.co"><img src="https://cdn.tedium.co/logo.gif" alt="Tedium: The Dull Side of the Internet." /></a>
				            </div>
				            
						</div>
					</div>
				</div>
			</div>
	    </div>
	</div>
</div>
<div id="at_top" class="post_page">
	<div class="row">
		<div class="large-12 columns text-center">
			<div class="at_block">
				<a class="at_icon_menu_item" href="#" data-reveal-id="at_subscribe" data-reveal><span class="fa fa-heart"></span> <span>Freaking subscribe!</span></a> &bull;
				<a class="at_icon_menu_item" href="https://twitter.com/readtedium/"><span class="fa fa-twitter-square"></span> <span>Twitter</span></a> &bull; 				<a class="at_icon_menu_item" href="https://facebook.com/readtedium/"><span class="fa fa-facebook-square"></span> <span>Facebook</span></a> &bull;
				<a class="at_icon_menu_item" href="https://patreon.com/tedium"><span class="fa fa-money"></span> <span>Support us on Patreon</span></a> &bull;
				<a class="at_icon_menu_item" href="/cdn-cgi/l/email-protection#1174637f78745165747578647c3f727e"><span class="fa fa-envelope"></span> <span>Shoot us an email</span></a>
			</div>
		</div>
	</div>
</div>

<div id="at_subscribe" class="reveal-modal small" data-reveal>
	<a class="close-reveal-modal">&#215;</a>
	<h3>Subscribe</h3>
	<p>Like what you're reading? Be sure to check out the <a href="/">front page of the website</a>, too—it's full of cool stuff. And sign up for our newsletter—it'll fill your inbox with cool stuff every Tuesday and Thursday.</p>
	<div class="email-octopus-form-wrapper">
	<p class="email-octopus-success-message"></p>
	<p class="email-octopus-error-message"></p>
	<form method="post" action="https://emailoctopus.com/lists/f0718f9b-73cf-11e6-b4a1-06ef9e0a2bd5/members/embedded/1.2/add" autocomplete="off">

	<div class="large-6 columns">

	<input type="text" id="field_1" name="embedded_form_subscription[field_1]" placeholder="Your first name">

	</div>

	<div class="large-6 columns">
	<input type="text" placeholder="Your last name" id="field_2" name="embedded_form_subscription[field_2]">
	</div>

	<div class="large-12 columns">

	<input id="field_0" name="embedded_form_subscription[field_0]" type="email" placeholder="Where we should reach ya">

	</div>

	<div class="large-12 columns">
    <div class="email-octopus-form-row-consent" style="line-height: 12px; margin-top: 0;">
        <input type="checkbox" id="consent" name="consent" style="margin-bottom: 0;">
        <label for="consent">I'm cool with Tedium sending me messages a couple times a week.</label>
    </div>
	</div>
                    

        <div class="email-octopus-form-row-hp" aria-hidden="true">
            <!-- Do not remove this field, otherwise you risk bot sign-ups -->
            <input type="text" name="hpf0718f9b-73cf-11e6-b4a1-06ef9e0a2bd5"
               tabindex="-1"
               autocomplete="nope">
        </div>
		
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" defer async></script>

		<div class="g-recaptcha" 
		  data-theme="light" 
		  data-size="invisible" 
		  data-type="image" 
		  data-sitekey="6LcjtRsUAAAAAPy9Xsj7sVaJSgGBBxihZO8PV07c" 
		  data-callback="onReCaptchaSuccess" 
		  data-bind="submitBtnPopup"
		>
		</div>

	<div class="large-12 columns">
	<div class="email-octopus-form-row-subscribe">
	<input type="hidden" name="successRedirectUrl" class="email-octopus-success-redirect-url" value="https://tedium.co/subscriber-landing/">

	<input type="submit" value="Shoryuken!" name="subscribe" class="button expand" id="submitBtnPopup">
	</div>

	</div>
	</form>

	</div>

	</div>

<div id="at_mainbody" class="at_post" role="main">
    <div class="row">
        <div class="large-10 large-centered columns">		
			
            <div class="at_block">
                <article class="post tag-art tag-graphic-design tag-graphic-arts tag-macintosh tag-clip-art tag-microsoft tag-microsoft-word tag-presentation-task-force tag-clickart tag-dat-boi">
                    <div class="at_post_header">
                        <h1 class="at_post_title">Clippy Couture</h1>
				    <h2 class="at_post_meta_title">Clip art gets a bad rap as an artform, in part because it’s everywhere. Let’s give it some grudging respect by filling in some historic gaps.</h2>
                    </div>
                    <div class="at_post_meta">
                        <span class="at_featured_post"><span class="fa fa-bookmark"></span> <span>Featured</span></span>
                        <span class="at_post_author"><span class="fa fa-user"></span> <a href="/author/ernie/">Ernie Smith</a></span>
                        <time class="at_post_time" datetime="2018-08-30"><span class="fa fa-calendar"></span> 30 Aug 2018</time>
                        <span class="at_post_tags"><span class="fa fa-tags"></span> <a href="/tag/art/">art</a>, <a href="/tag/graphic-design/">graphic design</a>, <a href="/tag/graphic-arts/">graphic arts</a>, <a href="/tag/macintosh/">macintosh</a>, <a href="/tag/clip-art/">clip art</a>, <a href="/tag/microsoft/">microsoft</a>, <a href="/tag/microsoft-word/">microsoft word</a>, <a href="/tag/presentation-task-force/">Presentation Task Force</a>, <a href="/tag/clickart/">ClickArt</a>, <a href="/tag/dat-boi/">dat boi</a></span>
                    </div>
	                <div class="at_post_share">
	                    <h6 class="at_post_share_title">Share this post</h6>
	                    <a class="at_post_share_icon" href="https://twitter.com/share?text=Clippy%20Couture&url=http://tedium.co/2018/08/30/clip-art-history/" onclick="window.open(this.href, 'twitter-share', 'width=550,height=235');return false;">
	                        <span class="fa fa-twitter-square"></span>
	                    </a>
	                    <a class="at_post_share_icon" href="https://www.facebook.com/sharer/sharer.php?u=http://tedium.co/2018/08/30/clip-art-history/"
	                        onclick="window.open(this.href, 'facebook-share','width=580,height=296');return false;">
	                        <span class="fa fa-facebook-square"></span>
	                    </a>
	                    <a class="at_post_share_icon" href="https://plus.google.com/share?url=http://tedium.co/2018/08/30/clip-art-history/"
	                       onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;">
	                        <span class="fa fa-google-plus-square"></span>
	                    </a>
	                </div>
                </article>

					<div class="row advertisement" style="padding-top: 1em; padding-bottom: 1em;">
						<div class="large-12 large-centered columns">
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<!-- Tedium Ads -->
						<ins class="adsbygoogle"
						     style="display:block"
						     data-ad-client="ca-pub-9758897384391705"
						     data-ad-slot="2993811747"
						     data-ad-format="auto"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>
						</div>
					</div>

                    <div class="at_post_content">
                        <div class="md-whitebox">

<p><div class="md-big"><strong>Today in Tedium:</strong> Art is everywhere. It’s easier to access than it’s ever been. All you need to do to access art is to turn on your search engine of choice—Google, Flickr, Giphy—and start searching. The hard part of this, of course, is that this art is often copyrighted, and while there are cases where the copyright is a bit more loosey-goosey (thank you, Creative Commons), many times, if you’re trying to print off a flyer or newsletter for your local sect of Satanists, you might need a free alternative. Enter clip art. These visuals, which often had a distinctive look and feel, were perfect for your Microsoft Word flyers and fledgling attempts at MS Paint, though they definitely, shall we say, dated themselves pretty quickly. Today’s Tedium ponders the importance of clip art, a PowerPoint slide’s best friend. <em>— Ernie @ Tedium</em></div></p>

</div>

<style type="text/css">.md-adbox a, .md-adbox b, .md-adbox strong{color: #ffffff !important;}.md-adbox {background: #68c331 !important;}.md-adbox p {color: #ffffff !important;}</style><div class="md-adbox">

<p><a href="http://www.pjatr.com/t/SENJTEtORklDR0xGS0dPQ0dKSkxOTw"><img src="https://tedium.imgix.net/2018/08/tilemate.png" alt="Tile Mate" title="" /></a></p>

<p><strong><a href="http://www.pjatr.com/t/SENJTEtORklDR0xGS0dPQ0dKSkxOTw">Back to School Sale! Save 50 percent on Tile</a>:</strong> Get Tiles for the entire family during their Back-To-School Sale! <a href="http://www.pjatr.com/t/SENJTEtORklDR0xGS0dPQ0dKSkxOTw">Take 50 percent off Tile Mate</a>. Attach to anything and easily track your misplaced things.</p>

<p class="md-small">Wanna advertise here? <a href="https://tedium.co/advertising/">Check out this page to learn more</a>.</p>

</div>

<div class="md-whitebox">

<p><img src="https://tedium.imgix.net/2018/08/0830_clipbook.jpg" alt="Harry Volk Jr. clip book" /></p>

<p><em>Examples of the Harry Volk clip book.</em></p>

<h3 id="clipartdidntstartwiththecomputerthoughitcertainlythrivedthere">Clip art didn’t start with the computer, though it certainly thrived there</h3>

<p>Throughout the 20th century and into the 21st, a constant thread has pushed forth the business of publishing—a thread in which information constantly, and repeatedly, became both easier to access and easier to publish.</p>

<p>You can follow a thread from the printing press, to <a href="https://tedium.co/2017/04/18/color-printing-lithography-history/">lithography</a>, <a href="https://tedium.co/2016/05/05/photocopiers-xerox-history/">to the Xerox copy machine</a>, to the dot-matrix printer, to early internet sites like GeoCities (and <a href="https://tedium.co/2018/05/31/webring-history/">the webrings they spawned</a>), to blogs, to social media.</p>

<p>And this, of course, created new business models that took advantage of these growing needs. Obviously, social networks like Twitter and content management systems like WordPress are the modern face of this kind of business necessitated by need, but plenty of examples of this existed beforehand.</p>

<p>One particularly notable example for which not a lot of information can be found online is that of a former journalist named Harry Volk, Jr., who became the founder of a namesake company that specialized in a specific kind of artform: The art of the generic.</p>

<p>Volk’s company, based in New Jersey and active for more than three decades, specialized in spot illustrations, essentially the kind of art that appears to give the page some color, perhaps based on the theme of the content. But the brilliant thing Volk did was sell the books to basically any publishing shop that needed one—because, as it turns out, not every newspaper or magazine has a <em>New Yorker</em>-size budget for illustration.</p>

<p>Finding information on Volk’s contribution to the rise of clip art is arduous at best—<a href="https://todaysinspiration.blogspot.com/2008/06/tom-sawyer-and-harry-volk_19.html">the best source about it is a 2008 blog post</a> featuring quotes from Thomas B. Sawyer, best known for being the head writer on the iconic CBS show <em>Murder, She Wrote</em>, as he discusses his days doing illustrations for Volk, whose glossy books he described as “ubiquitous, a presence in the art departments of virtually every non-major ad agency, house-organ and art service in the U.S.” </p>

<p>Sawyer, who fittingly wrote a memoir titled <a href="https://amzn.to/2BYexZn"><em>The Adventures of the Real Tom Sawyer</em></a>, said that Volk was his favorite client during his days as an illustrator, in part because Volk gave him a lot of freedom.</p>

<p>“I became his star illustrator, and because of the broad, even international exposure my drawings got, a lot more work came my way,” Sawyer wrote. “I cannot come close to counting the times over the next fifteen years that I’d open a magazine or newspaper, change TV channels, receive a pamphlet, or pass a signboard, and unexpectedly see one or more of my Volk drawings.”</p>

<p><img src="https://tedium.imgix.net/2018/08/0830_clipbookb.jpg" alt="" /></p>

<p><em>(via <a href="https://www.worthpoint.com/worthopedia/vintage-clip-book-line-art-harry-volk-1894483481">Worthpoint</a>)</em></p>

<p>Easier to find, however, are actual examples of the clip art. This is thanks, in part, to a guy named Bart Solenthaler, who has gathered up much of the vintage art in a collection he calls the Bart&amp;Co. Historic Clip Art Collection, a portion of which <a href="https://www.flickr.com/photos/bartsol/sets/72157627595663028">can be seen on Flickr</a>, it’s not all Volk, but much of it is, Solenthaler <a href="https://flashbak.com/historic-clip-art-402866/">told the site <em>Flashbak</em> earlier this year</a>. He explained that the art was nearly headed for the trash heap, but he decided to save it instead. </p>

<p>“I was employed by the <em>New York Times</em> Advertising Department at the time and was tasked with throwing the files into a trash dumpster,” he explained. “I asked if I could have the clip art rather than throwing it in the trash. And the rest, as they say, is history.”</p>

<p>Why would someone want to throw away all this beautiful art? The short version is that its value in its original context had declined. If you’ve dug around a lot of old books or magazines, you might find the style very familiar, if not the drawings themselves. An ink-based style that fits somewhere in-between the realism of a Normal Rockwell painting and the style of an era-appropriate comic book, the art shows up at a somewhat regular clip on eBay. (<a href="https://ebay.to/2CePth1">For example, in this order form</a>.)</p>

<p>But, like most clip art, it dates itself. Despite arguably being of higher quality than most modern clip art (in part because of how it was used), you can tell that it was done in the 1950s or 1960s. That eventually became a major knock against it.</p>

<p>But the mechanisms of publishing were there to push the concept of clip art along. By the 1970s, the basic idea of clip art started to trickle from the ad agency to the bookstore. A major driver of this was a company named Dover Publications, which made its name by popularizing the trade paperback in the 1950s. The company became known for reprinting books full of text and images that had fallen into the public domain, such as images of iconic artwork. A 1980 review of a series of Dover art books, published in <em>The Clarion-Ledger</em> of Jackson, Mississippi, <a href="https://www.newspapers.com/clip/23301927/dover_publications_book_review/">aptly nailed down the company’s approach</a>: “Famous artists’ work collected on good paper at reasonable prices.”</p>

<p>In a lot of ways, Dover was <a href="https://tedium.co/2017/10/24/public-domain-film-history-copyright/">applying the public domain resale approach</a> used for movies to books—and doing well with it.</p>

<p><img src="https://tedium.imgix.net/2018/08/0830_dover.jpg" alt="" /></p>

<p><em>Because <a href="https://amzn.to/2LNMv2w">you never know</a> when you need an office or business illustration.</em></p>

<p>It turned out that less-famous artists would also work well for Dover. It was simply, at the time, a smart model for a mainstream publisher to produce books of line art specifically for the purpose of being cut out and used elsewhere. It worked well for paste-ups and with copy machines, and the scrapbookers of the world could always use a new border or two.</p>

<p>So it only made sense that a company would specialize in mass-market books that did nothing but print clip art. Many of Dover’s titles, in big letters, proclaimed that there was no copyright on the art within the books. (These books are <a href="https://ebay.to/2PjK9uj">also easy to find on eBay</a>.)</p>

<p>While Dover wasn’t alone on the clip-art market, its approach was perhaps the most common—which put the company in a good position, because these metal, boxy things called computers were turning clip art from a novelty to a game-changer.</p>

</div><div class="md-redbox">

<div class="md-number">

<h3 id="d90">$90</h3>

</div>

<p><strong>The cost, per disk,</strong> of buying clip art for the VCN ExecuVision, one of the earliest presentation programs on the market. (The presentation program itself cost $400, <a href="http://www.computerhistory.org/atchm/slide-logic-the-emergence-of-presentation-software-and-the-prehistory-of-powerpoint/">according to the Computer History Museum</a>.) The software, released in 1983, is believed to be the first use of clip art in computers, <a href="https://tedium.co/2016/06/02/the-print-shop-banner-decade/">predating the better-known Print Shop</a> by about a year.</p>

</div><div class="md-whitebox">

<p><img src="https://tedium.imgix.net/2018/08/0830_clickartb.jpg" alt="ClickArt" /></p>

<p><em>(via <a href="http://fregger.com/Joan/index.html">Brad Fregger's website</a>)</em></p>

<h3 id="oneoftheearliestcomputerartistswasresponsibleforsomeoftheearliestcomputerclipart">One of the earliest computer artists was responsible for some of the earliest computer clip art</h3>

<p>Roughly 20 years before Joan Shogren played a key role in the creation of some of the earliest clip art, she was trying to teach an important piece of computer history, she was giving an IBM machine some artistic license.</p>

<p>As a secretary in the chemistry department at San Jose State University in the 1960s, Shogren helped put together the first public display of computer-generated art at the university’s bookstore. Shogren was credited with the basic idea, which involved creating a machine that would generate paintings based on mathematical equations input into the computer.</p>

<p>Brad Fregger, an early Activision employee <a href="https://tedium.co/2017/11/15/mahjong-shanghai-brodie-lockard/">who I highlighted in another story</a> a while back, <a href="http://fregger.com/Joan/index.html">noted on his website last year</a> that the experiment is believed to be the first attempt to publicly display computer-generated art. The notice the art display got led IBM to ask Shogren to create a display for its then-new office in San Jose, using the same approach.</p>

<p><img src="https://tedium.imgix.net/2018/08/0830_clickart.jpg" alt="ClickArt" /></p>

<p><em>The initial variation of ClickArt featured images of multiple presidents. (via <a href="http://www.macpaint.org/clipart.html">MacPaint.org</a>)</em></p>

<p>Fregger’s brother, Dennis, along with their associate Mike Mathis, got a chance to work with Shogren a couple of decades later on a completely different kind of computer art project—the early Mac app ClickArt, one of the first dedicated pieces of software based around stock art. The software was perfect for the Macintosh, whose GUI was being highlighted with the help of MacPaint.</p>

<p>That said, while the idea was inventive, early reviews were not necessarily kind. <a href="https://books.google.com/books?id=GS8EAAAAMBAJ&amp;pg=PA61">In an August 1984 piece</a>, <em>InfoWorld</em> reviewer Annie Cates strongly implied that ClickArt, as well as the competing Mc Pick, were novelties whose value didn’t match the $49 price tag—particularly because of issues with the packaging, which didn’t explain what the software did very well.</p>

<p>“In effect, the products are really Mac gimmicks,” she wrote. “If the images are useful for you, and you manage to pull them into your artwork, the products are OK—but they are not worth running to your local computer dealer to buy.”</p>

<p>But progress on clip art would quickly be made. <a href="https://books.google.com/books?id=oC4EAAAAMBAJ&amp;pg=PA83">A later review</a> by Cassie Stahl of two other clip art tools, Mac the Knife and Art Portfolio, found that progress had been made between August and November of that year.</p>

<p>And it’s important to note that the desktop publishing revolution that gave the Mac a foothold in the office didn’t really hit full steam <a href="https://www.nytimes.com/1985/11/26/science/personal-computers-desktop-publishing-comes-of-age.html">until the next year</a>—and once that hit, it was clear that clip art would play an important role in our future.</p>

<p>Case in point? While <a href="https://www.macintoshrepository.org/1869-mcpic-">McPic</a>, <a href="https://www.macintoshrepository.org/537-mac-the-knife-vol-2-fonts-">Mac the Knife</a>, and Art Portfolio (could the developers have picked three harder-to-Google names?!?) have fallen into the abyss of obscurity, ClickArt—the tool with a legacy that dates all the way back to the first computer art show—is still being produced in the present day by its current owner, Broderbund. (<a href="https://www.clickartonline.com/">It’s a cloud service</a>!)</p>

</div><div class="md-graybox">

<p><img src="https://tedium.imgix.net/2018/08/0830_presentation.jpg" alt="Presentation Task Force" /></p>

<p><em>The profit margin on <a href="https://ebay.to/2or3azi">this software</a> was 90 percent.</em></p>

<h3 id="fivewaysthatthecomputerclipartindustrywassurprisinglyinnovative">Five ways that the computer clip art industry was surprisingly innovative</h3>

<ol>
<li><strong>It attached early to the cloud.</strong> Decades before it became common to subscribe to a networked service that relied on downloading data from the cloud, the company Adonis <a href="https://books.google.com/books?id=LIpQYrLA2GIC&amp;pg=PT59">sold a service called Clip-Art Window Shopper</a>, which you paid $35 per year to access, and then could use to download clip art images on the fly at prices ranging from $1 each to $18 each. (Hope you like that shot of a flower vase.) The Windows 3.0 app, which appears to not be anywhere online, reportedly won awards, which makes sense, because it beat Adobe’s Creative Cloud to the same idea by more than 20 years.  </li>
<li><strong>It gave the CD-ROM a practical use.</strong> Sure, the early uses for the CD-ROM <a href="https://tedium.co/2017/07/13/who-killed-the-encyclopedia/">focused on things like encyclopedias</a>, but the sheer amount of clip art out there made it a sheer natural for expanding storage. (It made more sense than the magazines, that’s for sure.) Evidence of CD-ROMs exists all the way back to the late ’80s, and companies like Dover (which, yes, made the leap to digital clip art) <a href="https://amzn.to/2C5HfYk">still sell clip art on optical discs</a>.  </li>
<li><strong>It was early to vector graphics.</strong> Most people in the know about computer art know that vector graphics, which are based on line drawings, are more flexible and versatile than bitmap files, which tend to be used for photos. By the late ‘80s, <a href="https://books.google.com/books?id=Vb45OQNRHJoC&amp;pg=PT153">it was possible to get clip art</a> in vector formats such as EPS and CGM.  </li>
<li><strong>It wasn’t afraid to cut a deal.</strong> The company New Vision Technologies scored in a big way <a href="https://www.newspapers.com/clip/23304273/story_about_clip_art_entrepreneurs/">after agreeing to a deal with the software manufacturer Lotus</a> in the early ‘90s that put its clip art in the hands of millions of users. The company was a relatively tiny startup that took advantage of the sudden demand for good graphics to sell its popular <a href="https://ebay.to/2or3azi">Presentation Task Force</a>, which cost $20 to make and sold for more than $200 a pop.  </li>
<li><strong>It was ready for the rise of the animated GIF.</strong> In the late ‘90s, the service <a href="http://www.animationfactory.com/en/">Animation Factory</a> came to life as a clip art site that focused on 3D animation. Later, those GIFs lent themselves to wonderful memes, <a href="https://en.wikipedia.org/wiki/Dat_Boi">particularly “dat boi.”</a> The firm, which is still active today, sells some incredibly weird GIFs, and their story is all over the map. The podcast <em>Reply All</em> <a href="https://www.gimletmedia.com/reply-all/61-baby-king">did a great episode</a> on the service in 2016.</li>
</ol>

<p></div>
<div class="md-redbox"></p>

<div class="md-number">

<h3 id="2014">2014</h3>

</div>

<p><strong>The year Microsoft</strong> unceremoniously <a href="https://www.microsoft.com/en-us/microsoft-365/blog/2014/12/01/clip-art-now-powered-bing-images/">killed its clip art feature</a> in Microsoft Office, due to a growing preference for using image search by users. The decision <a href="https://www.npr.org/sections/alltechconsidered/2014/12/02/368060012/microsoft-says-goodbye-to-clip-art">got a lot of notice at the time</a>, even though, let's face it, you probably weren't even aware.</p>

</div><div class="md-graybox">

<p><strong>The strange thing about clip art,</strong> in its myriad forms, is that when you break it down, it’s a shortcut—a way for people who aren’t visually creative to express an idea simply without having to use a skill set they don’t have, or a way to save some time when that time is of the essence.</p>

<p>Its role has faded a bit since the ‘90s, with stock photo services largely taking their place. The rise of digital photography and improved photo-editing capabilities meant that people looking for a shortcut had a wider pool of emotions and ideas to choose from.</p>

<p>It should be made clear, though, that a stock photo and a piece of clip art are not interchangeable. They represent two distinct forms of visual communication, and while those forms sometimes overlap, they serve different roles.</p>

<p>Clip art has a lineage with the cartoons you see in <em>The New Yorker</em> or elsewhere, and in many ways doesn’t get the respect it deserves. Case in point: Harry Volk, Jr.’s company deserves huge credit for defining a key aesthetic look of the 1950s and 1960s, yet information about him and his company is nearly impossible to come by. His company’s body of work represents a significant amount of cultural history, and <em>The New York Times</em>—a friggin’ font of archival materials on the editorial side—was going to throw it away!</p>

<p>I don’t understand it one bit. Is it possible that people of his day looked down on his company’s art the way we might scoff at a default graphic on a resume in 2018?</p>

<p>Clip art may be everywhere, but it’s still art. It deserves a grudging acceptance even if its goal has never been to set the world ablaze.</p>

</div>
                    </div>

                    <div class="at_author">
                        <div class="row">
                            <div class="medium-3 small-6 columns">
                                <div class="at_author_image">
                                    <img src="https://tedium.imgix.net/2017/06/head.jpg" alt="Ernie Smith">
                                </div>
                            </div>
                            <div class="medium-9 columns">
                                <div class="at_author_name">
                                    <h5>Your time was just wasted by Ernie Smith</h5>
                                </div>
                                <div class="at_author_bio">
                                    <p>Ernie Smith is the editor of Tedium, and an active internet snarker. Between his many internet side projects, he finds time to hang out with his wife Cat, who&#x27;s funnier than he is.</p>
                                </div>

                            </div>
                        </div>
                    </div>
					
					<a href="#" data-reveal-id="at_subscribe" data-reveal=""><span class="at_subscribe md-redbox">
					  <span class="row" style="
					    display: block;
					">
					  <span class="medium-12 small-12 columns text-center">
					  <h3 class="center">Like this? Well, you should read more of our stuff.</h3>

					  <p class="button secondary expand" data-reveal-id="at_subscribe" data-reveal=""><span class="fa fa-envelope"></span> Get more issues in your inbox
					  </p>
					    </span></span></span></a>



					<div class="at_teaser">
						<div class="row">
							<h3>Here's more Tedium:</h3>
								<ul class="tease_grid small-block-grid-2 medium-block-grid-2 large-block-grid-2">

									<li><a href="/2018/08/28/trapper-keeper-contraband-decline/"><h2 class="front_post_title" style="">Trapper Keeper Contraband</h2>
								   <time class="tease_post_time" style="" datetime=style="" datetime="2018-08-28">Aug 28, 2018</time>
								   <video class="tease-gif rendergif" id="gif-840" muted="muted" poster="https://tedium.imgix.net/2018/01/wbyuyiqtwvg3oswuyhw4--1-.gif?fm=jpg" autoplay="autoplay" loop="loop" preload="auto">
									   <source type="video/mp4" src="https://tedium.imgix.net/2018/01/wbyuyiqtwvg3oswuyhw4--1-.gif?fm=mp4">
									   <img data-src="https://tedium.imgix.net/2018/01/wbyuyiqtwvg3oswuyhw4--1-.gif?fm=jpg">
								   </video>
								   
								   </a></li>
					</ul>
					                        </div>
					                    </div>
									<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
									<ins class="adsbygoogle"
									     style="display:block"
									     data-ad-format="autorelaxed"
									     data-ad-client="ca-pub-9758897384391705"
									     data-ad-slot="2764525340"></ins>
									<script>
									     (adsbygoogle = window.adsbygoogle || []).push({});
									</script>

                    <div class="at_post_comments">
                        <div id="at_disqus">
    <div id="disqus_thread"></div>
    <script type="text/javascript">
        var disqus_shortname = 'shortformblog'; // required: replace example with your forum shortname
        var disqus_identifier = '';
 
        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script>
    <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
</div>                    </div>
                </article>
            </div>
        </div>
    </div>
</div>




<div id="at_footer" style="background-image: url(https://cdn.tedium.co/aerodromenew3.png); background-size: cover; background-position: center;">
	<div class="row">
		<div class="large-12 columns text-center">
			<div class="at_block">
				
				<div class="copyright">
					<p><a href="/"><img src="https://cdn.tedium.co/t-logo.gif"></a></p>
					<p>Copyright &copy; 2015-2018 <a href="https://tedium.co/">Tedium: The Dull Side of the Internet.</a> All rights reserved. <br/> <a href="https://tedium.co/about">About Tedium</a> | <a href="https://www.patreon.com/tedium">Support us on Patreon</a> | <a href="https://tedium.co/contribute">Share your ideas!</a> | <a href="https://tedium.co/privacy-policy/">Privacy Policy</a> |  <a href="https://tedium.co/advertising/">Advertise With Us</a>
						<br/>
						<em><strong>Disclosure:</strong> From time to time, we may use affiliate links in our content—but only when it makes sense. Promise.</em>
						<br/>
						<em><strong>A note regarding emails:</strong> Tedium-related queries only please. PR requests unrelated to this project will be ignored.</em></p>
				</div>
				<div class="poweredby">
					<p>Based on the <a href="https://github.com/axiantheme/ghostion">Ghostion</a> theme framework and built using <a href="http://foundation.zurb.com/">Zurb Foundation</a>.</p>
				</div>				
			</div>
		</div>
	</div>
</div>

<script async defer data-pin-hover="true" data-pin-color="red" src="//assets.pinterest.com/js/pinit.js"></script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.0.0/jquery.min.js"></script>
<script src="https://emailoctopus.com/bundles/emailoctopuslist/js/1.1/formEmbed.js?1530625301"></script>

<!-- Start of Leadin Embed -->
  <script type="text/javascript" src="//js.leadin.com/js/v1/2365467.js" id="LeadinEmbed-2365467" crossorigin="use-credentials" async defer></script>
<!-- End of Leadin Embed -->

<script>
  window.onReCaptchaSuccess = function () {
      var errorDivs = document.getElementsByClassName('recaptcha-error');
 
      if (errorDivs.length) {
          errorDivs[0].className = '';
      }

      var errorMsgs = document.getElementsByClassName('recaptcha-error-message');
 
      if (errorMsgs.length) {
          errorMsgs[0].parentNode.removeChild(errorMsgs[0]);
      }

      var forms = document.getElementsByClassName('email-octopus-form');
 
      if (forms.length) {
          var recaptchaSubmitEvent = document.createEvent('Event');
          recaptchaSubmitEvent.initEvent('submit', true, true);
          forms[0].dispatchEvent(recaptchaSubmitEvent);
      }
  };
</script>

<div id="amzn-assoc-ad-c4b1ef55-0744-473c-b727-343ce7863fd0"></div><script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=c4b1ef55-0744-473c-b727-343ce7863fd0"></script>
        </div>
    </div>
     <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-547bfed551cbc0e6" async="async"></script>
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.0.0/jquery.min.js"></script>
	<script src="https://emailoctopus.com/bundles/emailoctopuslist/js/formEmbed.js?1504884696"></script>

        <script src="https://code.jquery.com/jquery-2.2.4.min.js"></script> 
        <script>
            /*** CONFIGURATION VARIABLES: EDIT THE VALUES BELOW FOR THEME CONFIGURATION ***/
            var ghostionConfig = {
	            site_url:                       "tedium.co",
	            disqus_shortname:               "shortformblog"
            };
        </script>

        <script src="/assets/js/ghostion.min.js"></script>
			
		<script type="text/javascript" src="/assets/js/ajaxLoad.js?v=ef6797994e"></script>
	   
</body>
</html>