<!DOCTYPE html>
<!--[if IE 8 ]> <html lang="en" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]> <html lang="en" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en" class="no-js"> <!--<![endif]-->

<head>

    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
    <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests; object-src 'none'">

	<script src="/cdn-cgi/apps/head/rmV2_yZc14xz_KO-qwaWp7RPVu4.js"></script><link rel="home" href="https://tedium.co/" />
  <title>Tape Hiss: The Underlying Noise Quietly Driving Modern Music</title>
  <meta name="description" content="The ongoing fight against tape hiss has proven a useful creative tension for the music industry—even if you’re not into lo-fi music recorded on a four-track." />
  <link rel="apple-touch-icon" sizes="180x180" href="/assets/favicons/apple-touch-icon.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/assets/favicons/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/assets/favicons/favicon-16x16.png">
  <link rel="manifest" href="/assets/favicons/site.webmanifest">
  <link rel="mask-icon" href="/assets/favicons/safari-pinned-tab.svg" color="#c00c20">
  <link rel="shortcut icon" href="/assets/favicons/favicon.ico">
  <link rel="alternate" type="application/rss+xml" title="Tedium RSS feed" href="https://feed.tedium.co/" />
  <meta property="og:title" content="Tape Hiss: The Underlying Noise Quietly Driving Modern Music">
  <meta property="og:description" content="The ongoing fight against tape hiss has proven a useful creative tension for the music industry—even if you’re not into lo-fi music recorded on a four-track.">
  <meta property="og:image" content="https://images.tedium.co/uploads/tedium102219.gif">
  <meta property="og:url" content="https://tedium.co/2019/10/22/tape-hiss-noise-history/">
  <meta property="og:site_name" content="Tedium: The Dull Side of the Internet.">
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@readtedium">
  <meta name="twitter:title" content="Tape Hiss: The Underlying Noise Quietly Driving Modern Music">
  <meta name="twitter:description" content="The ongoing fight against tape hiss has proven a useful creative tension for the music industry—even if you’re not into lo-fi music recorded on a four-track.">
  <meta name="twitter:image" content="https://images.tedium.co/uploads/tedium102219.gif">
  <link rel="amphtml" href="https://tedium.co/2019/10/22/tape-hiss-noise-history/amp">
  <meta name="msapplication-TileColor" content="#c00c20">
  <meta name="msapplication-config" content="/assets/favicons/browserconfig.xml">
  <meta name="theme-color" content="#ffffff">

    <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></ script>
    <![endif]-->

    <meta name="pocket-site-verification" content="3b863a1dd4ae6a14eb6723f09ac69a" />

    <meta name="google-site-verification" content="ffsxxTMGfJtijc3JVtRIXR4NuFfqnh4-D6-pT1ydgaU" />

    <script type="text/javascript" src="https://unpkg.com/default-passive-events"></script>
    <style>.async-hide { opacity: 0 !important} </style>
    <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.end=i=function(){
    s.className=s.className.replace(RegExp(' ?'+y),'')};(a[n]=a[n]||[]).hide=h;
    setTimeout(function(){i();h.end=null},c);})(window,document.documentElement,
    'async-hide','dataLayer',2000,{'GTM-TSTKK79':true,});</script>

    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-57382690-1', 'auto');
      ga('require', 'GTM-TSTKK79');
      ga('send', 'pageview');

    </script>

    <link rel="stylesheet" href="https://tedium.co/assets/css/bulma_article.min.css" />
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css" integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
    <link rel="stylesheet" href="https://cdn.tedium.co/MyFontsWebfontsKit.css" />
    <link rel="stylesheet" href="https://emailoctopus.com/bundles/emailoctopuslist/css/formEmbed.css">

</head>

<body>
      <main>
        <nav clas="navbar">
<div class="navbar-item dropdown t-dropdown is-hoverable">
    <a class="dropdown-trigger" onclick="">
      <svg viewBox="0 0 32 32" width="30px" height="30px">
        <g transform="translate(0.000000,32) scale(0.002800,-0.002800)">
          <path class="st0" d="M0,5500V0h5500h5500v5500v5500H5500H0V5500z M8890,8460V7030h-793h-793l-53,593c-29,325-55,607-58,625l-5,32
            l-647-2l-646-3V5545V2815l523-3l522-2v-835v-835H4990H3040v835v835h525h525v2735v2735h-659h-660l-5-42c-3-24-19-284-36-578
            s-33-554-36-577l-5-43h-795h-794v1425v1425h3895h3895V8460z M8813,3129c197-40,384-139,520-275c189-189,286-443,287-750
            c0-356-148-645-427-830c-321-214-748-241-1098-69c-133,65-230,138-308,231c-164,194-237,407-237,694c0,426,182,737,535,912
            c149,74,294,106,488,107C8676,3150,8738,3145,8813,3129z"/>
        </g>
        <g transform="translate(0,1) scale(0.028,0.028)">
            <path class="st1" d="M888,253.1v143h-79.3h-79.3l-5.3-59.3c-2.9-32.5-5.5-60.7-5.8-62.5l-0.5-3.2l-64.7,0.2l-64.6,0.3v273v273
              l52.3,0.3l52.2,0.2v83.5v83.5H498H303v-83.5v-83.5h52.5H408V544.6V271.1h-65.9h-66l-0.5,4.2c-0.3,2.4-1.9,28.4-3.6,57.8
              c-1.7,29.4-3.3,55.4-3.6,57.7l-0.5,4.3h-79.5H109V252.6V110.1h389.5H888V253.1z"/>
            <path class="st1" d="M880.3,786.2c19.7,4,38.4,13.9,52,27.5c18.9,18.9,28.6,44.3,28.7,75c0,35.6-14.8,64.5-42.7,83
              c-32.1,21.4-74.8,24.1-109.8,6.9c-13.3-6.5-23-13.8-30.8-23.1c-16.4-19.4-23.7-40.7-23.7-69.4c0-42.6,18.2-73.7,53.5-91.2
              c14.9-7.4,29.4-10.6,48.8-10.7C866.6,784.1,872.8,784.6,880.3,786.2z"/>
        </g>
        </svg>
       <i class="fa fa-angle-down"></i>
    </a>
    <div class="dropdown-menu">
      <div class="dropdown-content">
      <a class="navbar-item" href="/"><i class="fas fa-home"></i>&nbsp;Home Page</a>
      <hr class="navbar-divider">
      <a class="navbar-item" href="/about"><i class="fas fa-info-circle"></i>&nbsp;About Tedium</a>
      <hr class="navbar-divider">
      <a class="navbar-item" href="https://patreon.com/tedium"><i class="fas fa-hand-holding-usd"></i>&nbsp;Support us on Patreon</a>
      <hr class="navbar-divider">
      <a class="navbar-item" href="/contribute"><i class="fas fa-file-alt"></i>&nbsp;Share Your Ideas!</a>
      <hr class="navbar-divider">
      <a class="navbar-item" href="/advertising"><i class="fas fa-book"></i>&nbsp;Advertise With Us</a>
      <hr class="navbar-divider">
      <a class="navbar-item" href="/cdn-cgi/l/email-protection#2f4a5d41464a6f5b4a4b465a42014c40"><i class="fas fa-question-circle"></i>&nbsp;Reach Out</a>
      <hr class="navbar-divider">
      <div class="navbar-item">
        <form action="https://tedium.co/search/results/">
          <input type="hidden" name="CRAFT_CSRF_TOKEN" value="VhQzzgQOlp-hxIoRzl8cEN-OmR3LkI2KSpSBncaDxiObM8lh8YzUimZ_AJlQe8DZ7_XmfatteHe92dN65uH01RustuSr2oxN-nC6V5DhgMw=">
          <input type="search" class="input searchbox" name="q" placeholder="Search">
          <input type="submit" class="button searchbutton is-red" value="Go">
        </form>
      </div>
    </div>
    </div>
  </div>
  <div class="navbar-item social-items">
    <a href="https://twitter.com/readtedium"><span class="fab fa-twitter"></span></a>&nbsp;<a href="https://facebook.com/readtedium"><span class="fab fa-facebook-f"></span></a>&nbsp;<a href="https://patreon.com/tedium"><span class="fab fa-patreon">
  </span></a></div>
</nav>
            



<div class="content">
<header class="hero is-medium article-banner">
  <div class="hero-body">
      <div class="container has-text-centered">
          <h2><a href="/"><img class="logo" src="https://cdn.tedium.co/logo.gif" alt="Tedium: The Dull Side of the Internet."></a></h2>
      </div>
  </div>
  <figure class="image is-full is-banner">
        <img class="lazyload banner" src="https://images.tedium.co/uploads/tedium102219.gif">
      </figure>
</header>
    <article>
      <section class="section article-headline">
          <div class="container">
            <div class="columns is-tablet is-centered">
            <div class="column is-9-desktop is-8-tablet">
              <h1 class="title is-2" itemprop="headline">The Hissing of Vintage Tapes</h1>
              <h2 class="subtitle" itemprop="description">The ongoing fight against tape hiss has proven a useful creative tension for the music industry—even if you’re not into lo-fi music recorded on a four-track.</h2>
              <p class="has-text-centered post-author"><span class="icon">
               <i class="fas fa-pencil-alt"></i>
              </span> Written by <strong><a href="/author/ernie/">Ernie Smith</a></strong> on Oct 22, 2019</p>              <p class="has-text-centered post-tags"><i class="fas fa-tags"></i>                 <a href="/tag/35mm-film/">35mm film</a>,                                 <a href="/tag/bruce-springsteen/">bruce springsteen</a>,                                 <a href="/tag/cassette-tapes/">cassette tapes</a>,                                 <a href="/tag/cassettes/">cassettes</a>,                                 <a href="/tag/dolby/">dolby</a>,                                 <a href="/tag/dolby-laboratories/">dolby laboratories</a>,                                 <a href="/tag/everest-records/">everest records</a>,                                 <a href="/tag/film/">film</a>,                                 <a href="/tag/hiss/">hiss</a>,                                 <a href="/tag/noise/">noise</a>,                                 <a href="/tag/portastudio/">portastudio</a>,                                 <a href="/tag/recording-studio/">recording studio</a>,                                 <a href="/tag/reel-to-reel/">reel-to-reel</a>,                                 <a href="/tag/tape-hiss/">tape hiss</a>,                                 <a href="/tag/tascam/">tascam</a>
                                </p>
            </div>
            <div class="column is-2-desktop is-3-tablet">
              <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async type="text/javascript" src="//cdn.carbonads.com/carbon.js?serve=CK7IT2JN&placement=tediumco" id="_carbonads_js"></script>
            </div>
          </div>
        </div>
      </section>
        <section class="section blog">
            <div class="container">
                <div class="columns is-mobile is-centered">
                    <div class="column is-four-fifths-desktop is-10-tablet is-12-mobile">
                        <div class="blog-post" itemprop="articleBody">
                          <div class="md-whitebox">

<p><span class="md-big"><strong>Today in Tedium:</strong> Audiophiles may hate to hear this, but I love noisy recordings, particularly those with background noise and tape hiss. It’s such a perfect way to accentuate a rawness in the way something is recorded and performed, that adds an extra layer of static to the musical output. Some of my favorite music is loaded with noise and hiss—and I wouldn’t want it any other way. But I must admit that the battle against tape hiss was a necessary creative tension for the recording industry, one that helped to force innovations big and small in recording processes for nearly 50 years. Today’s Tedium leans into the noise. Sometimes it fades in, sometimes it fades out. <em>— Ernie @ Tedium</em></span></p>
<p><em>Today’s Tedium is <a href="https://www.lemonade.com/l/gd_lp?utm_source=tedium&amp;utm_medium=partners_online&amp;utm_campaign=general_growth_us&amp;utm_content=hero">brought to you by Lemonade</a>. More from them in a sec.</em></p></div>
<div class="md-redbox">

<div class="md-number">
<h3>$50K</h3>
</div>
<p><strong>The amount Bing Crosby <a href="https://ethw.org/First-Hand:Bing_Crosby_and_the_Recording_Revolution">invested in Ampex</a>,</strong> an early developer of magnetic tape for audio recording, in the late 1940s. He paid the amount, no strings attached, in part because he used the company‘s technology for his radio broadcasts and they needed a way to commercialize it. In a 2013 article for <em>The New Yorker</em>, journalist Paul Ford wrote a piece about the founding of the California-based Ampex with the title “<a href="https://www.newyorker.com/tech/annals-of-technology/how-bing-crosby-and-the-nazis-helped-to-create-silicon-valley">How Bing Crosby and the Nazis Helped to Create Silicon Valley</a>.” That title may sound overly dramatic, but it’s not far off: As Ford writes, the technology for modern tape production was literally imported into the U.S. from Nazi Germany, which used tapes to share propaganda, and improved upon greatly by engineers at Ampex, one of Silicon Valley’s first electronics firms. Crosby put a downpayment on the world of tech.</p></div>
<div class="md-whitebox">

<div class="fluid-width-video-wrapper" style="padding-top: 56.25%;"><iframe src="https://www.youtube.com/embed/SXBbNi03r4c" frameborder="0" allowfullscreen=""></iframe></div>
<h3>So, what causes background noise like tape hiss, anyway?</h3>
<p>When you hear a recording with a lot of background noise, there are a lot of possible reasons for this. The room may have a lot of background noise, and you might be using a faulty wire, which can introduce an unwanted sound.</p>
<p>But tape hiss is a special kind of noise. It isn’t caused by what’s recorded on the tape, but by the magnetic particles on the tape itself. You’re literally hearing the imperfections on the tape. I looked around for a lot of descriptions of what tape hiss was, and the best one I could find <a href="http://www.muzines.co.uk/articles/tape-recorders/2894">came from a 1992 issue of <em>Recording Musician</em></a>, written by engineer Paul White:</p>
<blockquote>
<p>When making a tape recording, there are two main enemies—noise and distortion. Neither can be eliminated completely, but correct use of the equipment can ensure that both are minimized.</p>
<p>When I talk about noise during recording, I don’t mean the musicians, (though they often qualify). I mean the background hiss due to the electronic circuitry and, more importantly, hiss due to the recording tape itself. Because the signal recorded onto tape is statistical in nature, there is always some random element, which manifests itself as a background hiss. Even blank, unrecorded tape creates a hiss if you play it, as all the randomly charged magnetic particles conspire to create a random electrical signal—hiss.</p>
</blockquote>
<p>To put this another way, it was a fundamental failing of analog tape, and something recording engineers like White were always looking to minimize in recordings.</p>
<p>And, of course, there are other sources of degradation that tape deals with, including flutter and wow, two forms of distortion caused by speed variations in the tape, whether from the recording of playback.</p>
<p>For decades between the period that professional tape recording came to wide use in the late 1940s and digital recording found uptake in the 1980s and 1990s, inventors and tinkerers with a background in audio engineering would come up with a wide variety of techniques to minimize hiss as much as possible.</p>
<img src="https://images.tedium.co/uploads/1022_dolby.jpg" width="500" height="578" alt="1022 dolby"><p><em>The “Dolby B” system greatly reduced hiss on consumer cassette tapes. (<a href="https://unsplash.com/photos/EI2GEZeB5Lg">Dominik Schneider/Unsplash</a>)</em></p>
<p>Some worked better than others, and probably the best known is the system created by inventor Ray Dolby, who, as a teenage engineer at Ampex, helped build the first video tape recorder—a personal request from Bing Crosby that ended up changing the world—and later <a href="https://www.mixonline.com/technology/1966-ray-dolby-dolby-type-noise-reduction-383598">came up with his own namesake noise-reduction system</a>, which was first produced for professional studios to help solve the problem of added noise to master recordings. The technique effectively compressed the sound upon recording but expanded it on playback, a technique based on Dolby’s thesis work involving improving image quality on X-rays.</p>
<p>Eventually, as tape became a preferred medium for consumers, a variant of Dolby’s technique, called Dolby B, was made for consumers as well. <a href="https://books.google.com/books?id=-OTlk9eF9-8C&amp;pg=PA714">As a 1973 <em>New Scientist</em> article notes</a>, Dolby’s “active filter” system wasn’t the first to remove noise in this way, but earlier systems tended to harm quality significantly in their efforts to remove tape hiss, particularly during quiet passages where added noise might be more noticeable. But Dolby’s system innovated in that it came up with solutions to reduce noise both in the recording process (by increasing the volume of the recording around frequencies most susceptible to tape hiss) and during playback (by lowering the frequency of that sound to its natural level). The result is a tape that works just fine in a conventional tape recorder, but sounds significantly better in a Dolby-supporting machine.</p>
<p>“In practice the tape hiss can be reduced to as little as one tenth its usual level, which is usually good enough to make the hiss virtually inaudible,” freelance writer Adrian Hope explained.</p>
<p>(The secret to Dolby’s success on the consumer market? Rather than creating better tape recorders, Dolby Laboratories licensed the technology. Everywhere.)</p>
<p>Dolby’s work helped to raise the profile of the compact cassette, which became a viable alternative to vinyl thanks to efforts to minimize the noise, and set the stage for his company to further innovate in areas such as consumer audio and film.</p>
<p>Speaking of film, an earlier hiss-removal system literally used it to pretty solid effect.</p></div>
<style type="text/css">.md-colorbox a, .md-colorbox b, .md-colorbox strong, .md-colorbox h3 {color: #ff0083;}.md-colorbox {background: #f7f7f7;  } .md-colorbox p {color: #282828;}  .md-colorbox p.sponsor-bar { background-color: #ff0083; color: #ffffff; }</style>
<div class="md-colorbox md-coupon">
<p class="sponsor-bar" href="https://www.lemonade.com/l/gd_lp?utm_source=tedium&amp;utm_medium=partners_online&amp;utm_campaign=general_growth_us&amp;utm_content=hero">A sponsored message from <img alt="Lemonade" src="https://images.tedium.co/uploads/lemonade_logo_bw.png"></p>
<p><a href="https://www.lemonade.com/l/gd_lp?utm_source=tedium&amp;utm_medium=partners_online&amp;utm_campaign=general_growth_us&amp;utm_content=hero"><img src="https://images.tedium.co/uploads/500x500-1.jpg" alt="Lemonade #1"></a></p>

<h3>Lemonade makes insurance that doesn’t suck (finally)</h3>
<p><strong>Insurance was supposed to be a good thing</strong>—we’d pool our money together and if something bad happened to one of us, we’d be covered. But insurance companies have since become the big bad wolves who take all our money and make us wait an eternity to receive claims (if at all). </p>
<p>Introducing a refreshingly different approach to insurance. Lemonade has transformed the insurance model—treating your money as if it’s just that—yours. No more long waiting times and fighting claims. <strong><a href="https://www.lemonade.com/l/gd_lp?utm_source=tedium&amp;utm_medium=partners_online&amp;utm_campaign=general_growth_us&amp;utm_content=hero">Lemonade</a></strong> takes a flat fee, pay claims super fast, and give back what’s left to causes you care about. You heard that right. Lemonade donates all unclaimed premiums to communities and non-profits you care about. </p>
<p><strong><a href="https://www.lemonade.com/l/gd_lp?utm_source=tedium&amp;utm_medium=partners_online&amp;utm_campaign=general_growth_us&amp;utm_content=hero">Check Your Prices with Lemonade</a></strong></p>
<script language="JavaScript1.1" src="https://ad.doubleclick.net/ddm/trackimpj/N772873.3538453TEDIUM/B22589771.244824571;dc_trk_aid=441621667;dc_trk_cid=114969993;ord=%5Btimestamp%5D;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?"></script></div>
<div class="md-whitebox">

<img src="https://images.tedium.co/uploads/1022_everest.jpg" width="500" height="497" alt="1022 everest"><p><em>(via <a href="https://prudentgroove.com/2013/07/23/the-peak-of-achievement-in-recorded-sound/">Prudent Groove</a>)</em></p>
<h3>The forgotten 1950s record label that briefly popularized 35mm film as a recording mechanism for music</h3>
<p>The label may have been called Everest Records, but its biggest innovation might have come in the early removal of low-level noise on its high-fidelity classical music recordings.</p>
<p>Its secret? One of its founders worked as a sound engineer in the film industry in the 1930s.</p>
<p>Harry Belock, a self-taught inventor who was something of an audiophile, already had a long history of creative work under his belt by the time he came up with perhaps his most notable invention: A way to avoid the tape hiss problem entirely.</p>
<p>In 1958, Belock—who had become a successful CEO of an electronics supplier to the defense industry—cofounded a record label called Everest Records, and almost immediately started releasing classical music that was widely renowned for its stunning clarity compared to the stuff being released by major labels. Everest’s cofounder, Bert Whyte, served as the label’s in-house producer, and the duo were giant acolytes of high-fidelity recordings, complete with a purpose-built studio.</p>
<p>The Long Island label’s secret? Rather than recording the records on tape, the label used 35mm film of the kind Belock was highly familiar with during his time in Hollywood. This variant of film, which effectively used the entire surface as a magnetic coating, offered a level of acoustic quality unheard of with more traditional reel-to-reel tape, and avoided tape hiss basically entirely. It initially was custom-made for their needs and was unlike anything else that record labels were using at the time—both quality wise and from a sheer functionality perspective.</p>
<div class="fluid-width-video-wrapper" style="padding-top: 56.25%;"><iframe src="https://www.youtube.com/embed/SMIeKj8I6fs" frameborder="0" allowfullscreen=""></iframe></div>
<p>You could argue, technically, that putting a magnetic layer on top of 35mm film just made it another form of tape, and perhaps it did. But the result, compared to what was coming out of the reel-to-reel recordings from the time, had a number of major advantages, as noted by Hollywood-based syndicated columnist Barney Glazer, <a href="https://www.newspapers.com/clip/37724932/35mm_audio_recording/">who explained in a 1961 column</a> that the creation of stereo recording led to tapes having to carry more signal, something the more heavy duty film stock was better suited to handle:</p>
<blockquote>
<p>There was a proportionate decrease in the ratio of signal to noise, raising the noise level and resulting in tape hiss. This hiss disappears with the use of 35mm film which carries the equivalent of three ¼-inch tape tracks with more than sufficient space between each track to guarantee absolute separation of channels.</p>
<p>Tape, being only 1¼ mils thick, permits some amount of print-through and the resultant leak somewhat degenerates the sound. On the other hand, 35mm film is 5 mils thick and offers little, if any, possibility for contamination by print-through. </p>
</blockquote>
<p>But that extra thickness came with something else: an added cost. That meant that, despite the clear benefits film had over other recording mechanisms of the time (Dolby Laboratories wasn’t active by this point), it never took over in quite the same way.</p>
<p>From an artistic standpoint, Everest Records only had a few shining years—between 1958 and 1960. While it recorded some pop and jazz music during this time (with Raymond Scott, he of Looney Tunes and <a href="https://tedium.co/2019/02/05/60s-electronic-music-childrens-music-history/">oddball electronic music</a>, as their A&amp;R man), much of its work focused on orchestral recordings of the New York and London Philharmonic, teaming with high-profile conductors such as Leopold Stokowski. (During one notable session, the Hungarian composer Ernest von Dohnányi, at the age of 82, <a href="https://books.google.com/books?id=9pWtDbd_7woC&amp;pg=PA229">died while attempting to complete a recording</a> for Everest.)</p>
<p>The label’s recordings were prized among collectors for a high level of clarity thanks to their recording medium, but trying to create audiophile records is expensive, and by the early 1960s, Belock had sold the label to his accountant, Bernard Solomon, who had a … shall we say … less audiophile-minded approach to the whole affair. Solomon put the Everest recordings, intended for high-end listeners who would care about things like minimal tape hiss, on budget-minded vinyl—<a href="https://books.google.com/books?id=ykMXJOD0FyAC&amp;pg=PA356">and made his money back in just a couple of years</a>.</p>
<p>While the concept of using 35mm film for audio recordings outlasted Everest Recordings, being used in a handful of records throughout the 1960s—<a href="https://aes-media.org/historical/pdf/fine_35mm-fad.pdf">especially albums recorded by Mercury Records and Command Records at Everest’s former studio</a> in Long Island—the trend lost its momentum by the end of the 1960s, thanks in part to the improving quality of tape and the move towards multitrack recording.</p>
<p>It has occasionally resurfaced in mainstream music, most notably in the late 1990s when Mercury Rev mastered some of its early albums, notably 1998’s <a href="https://amzn.to/31FTqCL"><em>Deserter’s Songs</em></a>, <a href="https://books.google.com/books?id=KPOsu8JOHO8C&amp;pg=PA149">on 35mm stock</a>. </p>
<p>For a time, 35mm film brought something new to the music industry—a level of clarity rarely seen in the modern day. But the very elements that gave magnetic tape its hiss, its thinness and relative malleability, also gave it significant advantages for recording that go far beyond cost.</p></div>
<div class="md-redbox">

<div class="md-number">
<h3>1979</h3>
</div>
<p><strong>The year that the first major-label album</strong> produced with digital recording techniques was released. That album, Ry Cooder’s <em>Bop Till You Drop</em>, managed to beat another album recorded using the same technique, <em>‌Stevie Wonder’s Journey Through “The Secret Life of Plants”</em>, by just a few months. The two albums were recorded <a href="https://www.mixonline.com/technology/1978-3m-digital-audio-mastering-system-377974">using the 3M Digital Audio Mastering System</a>, released in 1978. The system, much like numerous other examples of early technologies, cost a lot of money: $115,000 at the time of its release, or an inflation-adjusted $452,872 today.</p></div>
<div class="md-whitebox">

<img src="https://images.tedium.co/uploads/1022_tascam.jpg" width="500" height="375" alt="1022 tascam"><p><em>A TASCAM Portastudio 244. (via <a href="https://en.wikipedia.org/wiki/Portastudio#/media/File:Tascam_Portastudio_244.jpg">Wikimedia Commons</a>)</em></p>
<h3>How TASCAM brought tape hiss back into style</h3>
<p><strong>By the time the TASCAM Portastudio,</strong> a four-track tape recorder by the Japanese electronic company TEAC that used standard compact cassette tapes, came about in 1979, the music industry had fully embraced a more polished approach.</p>
<p>But the Portastudio, intended as a machine for the home recording of demos, ultimately proved a comeback story for background noise in popular music. When it was sold to the recording industry, the device, which weighed less than 20 pounds at a time when your only real alternative was spending a lot of money on more traditional studio equipment, was sold as a way to mess around with ideas rather than as the full package.</p>
<p>“You can pack it under your arm, plug it in anywhere and record merely by plugging in a microphone and headphone,” <a href="https://books.google.com/books?id=hCQEAAAAMBAJ&amp;pg=PT67">noted TEAC sales manager Bill Mohrhoff in a 1979 <em>Billboard</em> article</a>. “The Portastudio is not forcing the musician to pay for specifications and other features he doesn’t want to need. But it does fulfill the needs of the songwriter/composer. What the Portastudio is not, however, is an audio/high fidelity product.”</p>
<p>It only took a couple of years for the Portastudio to find itself in the bedrooms of some of the music industry’s biggest stars, who immediately figured out that the fact that it wasn’t a high fidelity product was actually an asset. A little more than three years after the Portastudio 144 was first released, Bruce Springsteen sat in his Colts Neck, New Jersey, home and recorded a bunch of songs on one, bought by his guitar tech, in an effort to reshape his songwriting process so it would be more efficient and manageable, so that he could take a bunch of tracks to The E Street Band, rather than trying to write in the studio.</p>
<div class="fluid-width-video-wrapper" style="padding-top: 56.25%;"><iframe src="https://www.youtube.com/embed/iir_xAbt-ak" frameborder="0" allowfullscreen=""></iframe></div>
<p>Instead, he accidentally created a recording that was so effective on its own that the band didn’t even need to be involved. <a href="https://amzn.to/2PdRej8">That album became <em>Nebraska</em></a>, and it was a mainstream coming-out party for the Portastudio, with artists big and small embracing the tool after that. The engineers were in shock that such a thing was even suggested, that this random tape that had been sitting in Springsteen’s pocket for months was being proposed as his next album.</p>
<p>“We were all trained to get the best sound possible on the best equipment, and here was our artist asking us to go against pretty much everything we knew,” <a href="https://tascam.com/us/support/news/481">recording engineer Toby Scott told TASCAM in 2007</a>.</p>
<p>But eventually, they went for it. The tape hiss was really bad on it—notably, Portastudios don’t use Dolby noise reduction, but an alternative system called dbx, and even then, hiss was a constant problem—and required some engineering work to even get it to the point where it could be released in a vinyl format. But eventually, it was.</p>
<p>But the album’s famously low-stakes recording process serves up a reminder that even the lowest of the lo-fi can still use a lot more polish: Even though most of the songs Bruce recorded that day ended up being released in modestly polished demo form, the best known song actually survived the studio session in which it was realized that <em>Nebraska</em> was already basically perfect: The official recording of “Born in the U.S.A.,” one of Springsteen’s biggest hits, came out of the “Electric Nebraska” sessions.</p></div>
<div class="md-graybox">

<p><strong>I admit that I have a certain musical sweet spot,</strong> halfway between and noise. I love music with a lot of grit on the track, because it almost becomes like an instrument of its own. The imperfections, while adding scratch to the work, also have a way of underlining the power of the recording.</p>
<p><a href="https://amzn.to/2p8ukit"><img src="https://images.tedium.co/uploads/1022_creek.jpg" width="500" height="495" alt="1022 creek"></a></p>
<p><em><a href="https://amzn.to/2p8ukit">The Creek Drank the Cradle</a>, the album folks think of when you call tape hiss an instrument of sorts.</em></p>
<p><a href="https://amzn.to/2p8ukit">Albums like Iron &amp; Wine’s <em>The Creek Drank the Cradle</em></a>, with its iconic “wet blanket sound” of tape hiss and background noise, would not be nearly as powerful if recorded in a professional studio. A Guided by Voices album put together with high production values might as well be something else. Hell, even artists that you’d never associate with anything lo-fi, <a href="https://eandt.theiet.org/content/articles/2019/09/40-years-of-the-four-track-as-the-portastudio-powers-on/">like the Wu-Tang Clan and Lady Gaga</a>, have put a Portastudio to good use.</p>
<p>In a lot of ways, digital recording has solved nearly all the problems of tape—if you hear noise on a recording in 2019, it’s either because it was recorded poorly or it was intended to be there. But tape has its acolytes, who point out that the old style still has value. In a 2015 <em>Wired</em> article, Camper Van Beethoven bassist Victor Krummenacher (whose bandmate David Lowery is <a href="https://www.billboard.com/articles/business/8095336/david-lowery-creators-interview-artists-rights-symposium-spotify-royalties">a well-known digital music skeptic</a> from a business standpoint) defended the production process around using tape.</p>
<p>“The sound of analog preamps running signal onto analog tape yields a natural compression that minimizes harsh transients and delivers a warmer sound,” <a href="https://www.wired.com/2015/08/basf-audio-tape/">Krummenacher wrote</a>. “Many musicians also prefer analog’s enforced discipline: the band must focus on its performance, as fixing mistakes on tape is laborious.”</p>
<p>Another alt-rock figure, Damon Krukowski, put a voice of support in favor of the hiss of the past <a href="https://amzn.to/32EjxuV">in his book <em>The New Analog</em></a>. </p>
<p>“Surface noise and tape hiss are not flaws in analog media but artifacts of their use,” he wrote in <a href="https://www.theparisreview.org/blog/2017/04/21/surface-noise/">an excerpt featured in <em>The Paris Review</em> in 2017</a>. “Even the best engineering, the finest equipment, the ‘ideal’ listening conditions cannot eliminate them. They are the sound of time, measured by the rotation of a record or reel of tape—not unlike the sounds made by the gears of an analog clock.”</p>
<p>When it comes to analog mediums, the hiss is never gone. It can be reduced—or, if you really want, amplified by other background noises on the tape. Maybe digital mediums limit it to some degree, but they also have their noises—interference from weak Bluetooth signals, just to think of one off the top of my head.</p>
<p>Modern bands, <a href="https://bigthief.net/">such as Big Thief</a>, actually mix together the noisy and the clean, to great effect. It’s become another instrument at this point, and a useful one at that.</p>
<p>The tension between clinical cleanliness and warm noise has been a positive thing for music, even if it seems like an imperfection on the surface.</p>
<p>--</p>
<p>Find this one an interesting read? <a href="https://tedium.co/2019/10/22/tape-hiss-noise-history/">Share it with a pal</a>! <a href="https://www.lemonade.com/l/gd_lp?utm_source=tedium&amp;utm_medium=partners_online&amp;utm_campaign=general_growth_us&amp;utm_content=hero">And thanks to Lemonade</a> for sponsoring.</p></div>
                        </div>
                                                <div class="authorbox" itemprop="articleBody">
                          <div class="column is-5-mobile is-3 is-pulled-left is-newsprint">
                                                        <figure class="authorHeadshot image is-square"><img src="https://images.tedium.co/uploads/head.jpg" alt="Ernie Smith"></figure>                          </div>
                          <div class="column is-12-mobile is-9 content author-bio is-pulled-right" itemprop="authorBio">
                            <h4>Your time was just wasted by Ernie Smith</h4>
                            <p>Ernie Smith is the editor of Tedium, and an active internet snarker. Between his many internet side projects, he finds time to hang out with his wife Cat, who&#039;s funnier than he is.</p>
                            <p><strong>Find me on:</strong>  <a href="https://twitter.com/shortformernie/">Twitter</a>                           </div>
                        </div>
                                                <label class="subscribebox" for="subscribebox-toggle">
                          <span class="subscribe_tease md-redbox columns is-centered has-text-centered">
                					  <span class="column is-10 is-offset-1">
                					  <h3>Like this? Well, you should read more of our stuff.</h3>

                					  <p class="button is-large is-fullwidth is-gray" data-reveal-id="subscribe-popup" data-reveal=""><span class="fa fa-envelope"></span>&nbsp;Get more issues in your inbox
                					  </p>
                					  </span>
                            </span>
                        </label>
                        <div class="md-graybox"><h4 class="overline">Here's more Tedium:</h4>
                        <div class="teaserbox columns" itemprop="articleBody">
                                                                <div class="teaser-prev column is-12-mobile is-6 is-pulled-left is-newsprint">
                                <figure class="image is-16by9"><a href="https://tedium.co/2019/10/22/tape-hiss-noise-history/"><h2 class="teaser-title">The Hissing of Vintage Tapes</h2>
                                 <time class="teaser-time" datetime="Oct 22, 2019">Oct 22, 2019</time>
                                 <img src="https://images.tedium.co/uploads/tedium102219.gif?fit=crop&w=480&h=270&crop=center"" width="480" height="270"></a></figure></div>                                                                <div class="teaser-next column is-12-mobile is-6 is-pulled-right is-newsprint">
                                <figure class="image is-16by9"><a href="https://tedium.co/2019/10/17/historic-websites-preservation/"><h2 class="teaser-title">Historic Digital Places</h2>
                                 <time class="teaser-time" datetime="Oct 17, 2019">Oct 17, 2019</time>
                                 <img src="https://images.tedium.co/uploads/tedium101719.gif?fit=crop&w=480&h=270&crop=center"" width="480" height="270"></a></figure></div>                        </div>
                        <a class="button is-fullwidth is-archivetease" rel="next" href="/archive">Read more in the Archives&nbsp;<i class="fa fa-arrow-circle-right"></i></a>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </article>
</div>


      </main>

    <footer class="footer" style="background-image: url(https://images.tedium.co/uploads/aerodromenew7.png); background-size: cover; background-position: center;">
    <div class="container">
        <div class="content has-text-centered">
          <div class="copyright">
                        <a href="/"><img src="https://images.tedium.co/uploads/t-logo.png"></a>
            <p>Copyright © 2015-2019 Tedium: The Dull Side of the Internet. All rights reserved.</p>
<p><a href="/about">About Tedium</a> | <a href="https://www.patreon.com/tedium">Support us on Patreon</a> | <a href="/contribute">Share your ideas!</a> | <a href="/privacy-policy">Privacy Policy</a> | <a href="/advertising">Advertise With Us </a></p>
<p><em><strong>Disclosure:</strong> From time to time, we may use affiliate links in our content—but only when it makes sense. Promise.</em></p>
<p><em><strong>A note regarding emails:</strong> Tedium-related queries only please. PR requests unrelated to this project will be ignored.</em></p>
<p><em><strong>P.S.:</strong> If you email me asking about doing a guest post or posting a backlink, you forfeit ownership of your site to me.</em></p>
<p>Proudly built on <a href="https://craftcms.com/">Craft CMS</a> using the <a href="https://bulma.io/">Bulma</a> framework.</p>

          </div>
        </div>
    </div>
</footer>

<!-- Modal trigger -->
<input id="subscribebox-toggle" type="checkbox" />

<!-- Modal -->
<div class="modal" id="subscribebox">
  <label class="modal-background" for="subscribebox-toggle"></label>
  <div class="modal-card">
    <section class="modal-card-body">
      <div class="content">
        <div class="column is-12 is-12-mobile">
        <h4 class="overline">Subscribe</h4>
        <p><strong>Like what you're reading?</strong> Be sure to check out the <a href="/">front page of the website</a>, too—it's full of cool stuff. And sign up for our newsletter—it'll make your inbox a little better every Tuesday and Thursday.</p>
        </div>
        <div class="email-octopus-form-wrapper">
            <p class="email-octopus-success-message"></p>
            <p class="email-octopus-error-message"></p>

            <form method="post"
              action="https://emailoctopus.com/lists/f0718f9b-73cf-11e6-b4a1-06ef9e0a2bd5/members/embedded/1.3s/add"
              class="email-octopus-form"
              data-sitekey="6LdYsmsUAAAAAPXVTt-ovRsPIJ_IVhvYBBhGvRV6"
            >
                <div class="column is-6 is-12-mobile is-pulled-left field">
                    <input class="input" id="field_1" name="field_1" type="text" placeholder="Your first name" class="email-octopus-first-name">
                </div>
                <div class="column is-6 is-12-mobile is-pulled-right field">
                    <input class="input" id="field_2" name="field_2" type="text" placeholder="Your last name" class="email-octopus-last-name">
                </div>
                <div class="column is-12 is-12-mobile field">
                    <input class="input" id="field_0" name="field_0" type="email" placeholder="Where we should reach ya">
                </div>

            <div class="column is-12">
                <input type="checkbox" id="consent" name="consent">
                <label for="consent">I’m cool with Tedium sending me messages a couple times a week.</label>
            </div>


                <div class="email-octopus-form-row-hp" aria-hidden="true">
                    <!-- Do not remove this field, otherwise you risk bot sign-ups -->
                    <input type="text" name="hpf0718f9b-73cf-11e6-b4a1-06ef9e0a2bd5"
                       tabindex="-1"
                       autocomplete="nope">
                </div>
                <div class="column is-12">
                    <input type="hidden"
                       name="successRedirectUrl"
                       value="/subscriber-landing/">
                    <button class="button is-large is-fullwidth is-red" type="submit">Shoryuken!</button>
                </div>
            </form>
        </div>
    </section>
  </div>
  <label class="modal-close is-large" for="element-toggle"></label>
</div>

<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/4.1.4/lazysizes.min.js"></script>
<!-- <script src="https://tedium.co/assets/js/scripts.js"></script> -->
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.0.0/jquery.min.js"></script>
<script src="https://emailoctopus.com/bundles/emailoctopuslist/js/1.3/formEmbed.js"></script>

<!-- Start of HubSpot Embed Code -->
<script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/2365467.js"></script>
<!-- End of HubSpot Embed Code -->
<script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-547bfed551cbc0e6" async="async"></script>
<div id="amzn-assoc-ad-c4b1ef55-0744-473c-b727-343ce7863fd0"></div><script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=c4b1ef55-0744-473c-b727-343ce7863fd0"></script>
<script src="//instant.page/1.0.0" type="module" integrity="sha384-6w2SekMzCkuMQ9sEbq0cLviD/yR2HfA/+ekmKiBnFlsoSvb/VmQFSi/umVShadQI"></script>

<script src="/assets/recaptcha.js"></script>

<script src="//m.servedby-buysellads.com/monetization.js" type="text/javascript"></script>
<script>
(function(){
  if(typeof _bsa !== 'undefined' && _bsa) {
    _bsa.init('fancybar', 'CK7IT2JY', 'placement:tediumco');
  }
})();
</script>
</body>
</html>
