<!DOCTYPE html>
<html>
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />

    <title>How Hotel Minibars Became Boring</title>
    <meta name="description" content="The hotel minibar was an exciting and interesting new direction for hotels at first. But it’s since declined. Is a lack of new minibar ideas to blame?" />
    <meta name="HandheldFriendly" content="True" />
    <meta name="MobileOptimized" content="320" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <script src="/cdn-cgi/apps/head/rmV2_yZc14xz_KO-qwaWp7RPVu4.js"></script><link rel="shortcut icon" type="image/png" href="/assets/favicons/favicon-32x32.png?v=15b280487e" sizes="32x32">
    <link rel="shortcut icon" type="image/png" href="/assets/favicons/favicon-192x192.png?v=15b280487e" sizes="192x192">
    <link rel="shortcut icon" type="image/png" href="/assets/favicons/favicon-96x96.png?v=15b280487e" sizes="96x96">
    <link rel="shortcut icon" type="image/png" href="/assets/favicons/favicon-16x16.png?v=15b280487e" sizes="16x16">

    <!-- <link rel="stylesheet" href="/assets/css/ghostion.min.css" /> -->
 
	<!-- <link rel="stylesheet" href="/assets/css/ghostion.min.css" /> -->
	<link rel="stylesheet" href="https://cdn.tedium.co/ghostion.min.css">
	<link rel="stylesheet" href="https://cdn.tedium.co/MyFontsWebfontsKit.css" />
	<link rel="stylesheet" href="https://emailoctopus.com/bundles/emailoctopuslist/css/formEmbed.css">
	 
 
<meta property="og:image" content="https://tedium.imgix.net/2018/04/tedium040318.gif?fm=jpg"/>
<link rel="image_src" href="https://tedium.imgix.net/2018/04/tedium040318.gif?fm=jpg"/>
<meta name="twitter:image:src" content="https://tedium.imgix.net/2018/04/tedium040318.gif?fm=jpg" />
 
<link rel="canonical" href="https://tedium.co/2018/04/03/why-are-hotel-minibars-expensive/" />
    <meta name="referrer" content="no-referrer-when-downgrade" />
    <link rel="amphtml" href="https://tedium.co/2018/04/03/why-are-hotel-minibars-expensive/amp/" />
    
    <meta property="og:site_name" content="Tedium: The Dull Side of the Internet." />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="How Hotel Minibars Became Boring" />
    <meta property="og:description" content="The hotel minibar was an exciting and interesting new direction for hotels at first. But it’s since declined. Is a lack of new minibar ideas to blame?" />
    <meta property="og:url" content="http://tedium.co/2018/04/03/why-are-hotel-minibars-expensive/" />
    <meta property="og:image" content="https://tedium.imgix.net/2018/04/tedium040318.gif" />
    <meta property="article:published_time" content="2018-04-04T03:40:00.000Z" />
    <meta property="article:modified_time" content="2018-04-04T10:28:22.000Z" />
    <meta property="article:tag" content="hotels" />
    <meta property="article:tag" content="hotel psychology" />
    <meta property="article:tag" content="captive audiences" />
    <meta property="article:tag" content="vending machines" />
    <meta property="article:tag" content="minibar" />
    <meta property="article:tag" content="hotel" />
    <meta property="article:tag" content="refrigerator" />
    <meta property="article:tag" content="refrigerators" />
    
    <meta property="article:publisher" content="https://www.facebook.com/ReadTedium" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:title" content="How Hotel Minibars Became Boring" />
    <meta name="twitter:description" content="The hotel minibar was an exciting and interesting new direction for hotels at first. But it’s since declined. Is a lack of new minibar ideas to blame?" />
    <meta name="twitter:url" content="http://tedium.co/2018/04/03/why-are-hotel-minibars-expensive/" />
    <meta name="twitter:image" content="https://tedium.imgix.net/2018/04/tedium040318.gif" />
    <meta name="twitter:label1" content="Written by" />
    <meta name="twitter:data1" content="Ernie Smith" />
    <meta name="twitter:label2" content="Filed under" />
    <meta name="twitter:data2" content="hotels, hotel psychology, captive audiences, vending machines, minibar, hotel, refrigerator, refrigerators" />
    <meta name="twitter:site" content="@readtedium" />
    <meta property="og:image:width" content="650" />
    <meta property="og:image:height" content="270" />
    
    <script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Article",
    "publisher": {
        "@type": "Organization",
        "name": "Tedium: The Dull Side of the Internet.",
        "logo": "https://cdn.tedium.co/logo.gif"
    },
    "author": {
        "@type": "Person",
        "name": "Ernie Smith",
        "image": {
            "@type": "ImageObject",
            "url": "http://tedium.imgix.net/2017/06/head.jpg",
            "width": 200,
            "height": 200
        },
        "url": "http://tedium.co/author/ernie/",
        "sameAs": [
            "http://twitter.com/shortformernie/"
        ],
        "description": "Ernie Smith is the editor of Tedium, and an active internet snarker. Between his many internet side projects, he finds time to hang out with his wife Cat, who&#x27;s funnier than he is."
    },
    "headline": "How Hotel Minibars Became Boring",
    "url": "http://tedium.co/2018/04/03/why-are-hotel-minibars-expensive/",
    "datePublished": "2018-04-04T03:40:00.000Z",
    "dateModified": "2018-04-04T10:28:22.000Z",
    "image": {
        "@type": "ImageObject",
        "url": "https://tedium.imgix.net/2018/04/tedium040318.gif",
        "width": 650,
        "height": 270
    },
    "keywords": "hotels, hotel psychology, captive audiences, vending machines, minibar, hotel, refrigerator, refrigerators",
    "description": "The hotel minibar was an exciting and interesting new direction for hotels at first. But it’s since declined. Is a lack of new minibar ideas to blame?",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://tedium.co"
    }
}
    </script>

    <script type="text/javascript" src="/shared/ghost-url.js?v=15b280487e"></script>
<script type="text/javascript">
ghost.init({
	clientId: "ghost-frontend",
	clientSecret: "d0351cc0877c"
});
</script>
    <meta name="generator" content="Ghost 0.10" />
    <link rel="alternate" type="application/rss+xml" title="Tedium: The Dull Side of the Internet." href="https://tedium.co/rss/" />
    <meta name="p:domain_verify" content="81614b5eaae02153b65d0ea05ac7de9c"/>

<meta property="fb:pages" content="803610019748648" />

<meta name="pocket-site-verification" content="3b863a1dd4ae6a14eb6723f09ac69a" />

<meta name="google-site-verification" content="ffsxxTMGfJtijc3JVtRIXR4NuFfqnh4-D6-pT1ydgaU" />

<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.end=i=function(){
s.className=s.className.replace(RegExp(' ?'+y),'')};(a[n]=a[n]||[]).hide=h;
setTimeout(function(){i();h.end=null},c);})(window,document.documentElement,
'async-hide','dataLayer',2000,{'GTM-TSTKK79':true,});</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-57382690-1', 'auto');
  ga('require', 'GTM-TSTKK79');
  ga('send', 'pageview');

</script>

<script>
  (function(w, d){
   var id='embedly-platform', n = 'script';
   if (!d.getElementById(id)){
     w.embedly = w.embedly || function() {(w.embedly.q = w.embedly.q || []).push(arguments);};
     var e = d.createElement(n); e.id = id; e.async=1;
     e.src = ('https:' === document.location.protocol ? 'https' : 'http') + '://cdn.embedly.com/widgets/platform.js';
     var s = d.getElementsByTagName(n)[0];
     s.parentNode.insertBefore(e, s);
   }
  })(window, document);
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9758897384391705",
    enable_page_level_ads: true
  });
</script> 	
</head>
<body class="post-template tag-hotels tag-hotel-psychology tag-captive-audiences tag-vending-machines tag-minibar tag-hotel tag-refrigerator tag-refrigerators">
    <div id="at_page_surround">
        <div id="at_body">
            
<div class="left-off-canvas-menu" data-offcanvas>
	<ul class="off-canvas-list">
		<li><label>Main Menu</label></li>
		<li><a class="at_menu_item" href="https://tedium.co"><span class="fa fa-home"></span> Home</a></li>
		<li><div id="at_search">
	<div class="row">
		<div class="large-12 large-centered columns">
			<input class="at_search_input" type="text" placeholder="Search...">
		</div>
	</div>
	<div class="at_search_results"></div>
</div></li>
		<li><a class="at_menu_item" href="https://tedium.co/about"><span class="fa fa-bar-chart-o"></span> About Tedium</a></li>
		<li><a class="at_menu_item" href="https://patreon.com/tedium"><span class="fa fa-money"></span> Support us on Patreon</a></li>
		<li><a class="at_menu_item" href="https://tedium.co/contribute"><span class="fa fa-file-text"></span> Share Your Ideas!</a></li>
		<li><a class="at_menu_item" href="https://tedium.co/advertising"><span class="fa fa-book"></span> Advertise With Us</a></li>
		<li><a class="at_menu_item" href="/cdn-cgi/l/email-protection#f297809c9b97b28697969b879fdc919d"><span class="fa fa-question-circle"></span> Reach Out</a>
		</li>
	</ul>
</div>
	<div id="at_showcase">
	<div class="at_blog_cover">
	<video class="rendergif" id="header" muted="muted" poster="https://tedium.imgix.net/2018/04/tedium040318.gif?fm=jpg" autoplay="autoplay" loop="loop" preload="auto">
		<source type="video/mp4" src="https://tedium.imgix.net/2018/04/tedium040318.gif?fm=mp4">
		<img src="https://tedium.imgix.net/2018/04/tedium040318.gif?fm=jpg">
	</video>
	    <div class="at_showcase_overlay at_with_blog_cover">
			<div class="row">
				<div class="large-12 large-centered columns">
					<div class="at_block">
						<div class="text-center">
				            <div class="at_block">
							  <a class="at_blog_logo" href="https://tedium.co"><img src="https://cdn.tedium.co/logo.gif" alt="Tedium: The Dull Side of the Internet." /></a>
				            </div>
				            
						</div>
					</div>
				</div>
			</div>
	    </div>
	</div>
</div>
<div id="at_top" class="post_page">
	<div class="row">
		<div class="large-12 columns text-center">
			<div class="at_block">
				<a class="at_icon_menu_item" href="#" data-reveal-id="at_subscribe" data-reveal><span class="fa fa-heart"></span> <span>Freaking subscribe!</span></a> &bull;
				<a class="at_icon_menu_item" href="https://twitter.com/readtedium/"><span class="fa fa-twitter-square"></span> <span>Twitter</span></a> &bull; 				<a class="at_icon_menu_item" href="https://facebook.com/readtedium/"><span class="fa fa-facebook-square"></span> <span>Facebook</span></a> &bull;
				<a class="at_icon_menu_item" href="https://patreon.com/tedium"><span class="fa fa-money"></span> <span>Support us on Patreon</span></a> &bull;
				<a class="at_icon_menu_item" href="/cdn-cgi/l/email-protection#3b5e4955525e7b4f5e5f524e56155854"><span class="fa fa-envelope"></span> <span>Shoot us an email</span></a>
			</div>
		</div>
	</div>
</div>

<div id="at_subscribe" class="reveal-modal small" data-reveal>
	<a class="close-reveal-modal">&#215;</a>
	<h3>Subscribe</h3>
	<p>Like what you're reading? Be sure to check out the <a href="/">front page of the website</a>, too—it's full of cool stuff. And sign up for our newsletter—it'll fill your inbox with cool stuff every Tuesday and Thursday.</p>
	<div class="email-octopus-form-wrapper">
	<p class="email-octopus-success-message"></p>
	<p class="email-octopus-error-message"></p>
	<form method="post" action="https://emailoctopus.com/lists/f0718f9b-73cf-11e6-b4a1-06ef9e0a2bd5/members/external-add" class="validate email-octopus-form" target="_blank" autocomplete="off">


	<div class="large-6 columns">

	<input type="text" name="firstName" placeholder="Your first name" autocomplete="new-password" class="email-octopus-first-name">

	</div>

	<div class="large-6 columns">
	<input type="text" placeholder="Your last name" autocomplete="new-password" name="lastName" class="email-octopus-last-name">
	</div>

	<div class="large-12 columns">

	<input type="email" name="emailAddress" autocomplete="new-password" class="email-octopus-email-address" placeholder="Where we should email ya">

	</div>

        <div class="email-octopus-form-row-hp" aria-hidden="true">
            <!-- Do not remove this field, otherwise you risk bot sign-ups -->
            <input type="text" name="hpf0718f9b-73cf-11e6-b4a1-06ef9e0a2bd5"
               tabindex="-1"
               autocomplete="nope">
        </div>

	<div class="large-12 columns">
	<div class="email-octopus-form-row-subscribe">
	<input type="hidden" name="successRedirectUrl" class="email-octopus-success-redirect-url" value="https://tedium.co/subscriber-landing/">

	<input type="submit" value="Shoryuken!" name="subscribe" class="button expand" id="submitBtnPopup" disabled>
	</div>

	</div>
	</form>

	</div>

	</div>

<div id="at_mainbody" class="at_post" role="main">
    <div class="row">
        <div class="large-10 large-centered columns">		
			
            <div class="at_block">
                <article class="post tag-hotels tag-hotel-psychology tag-captive-audiences tag-vending-machines tag-minibar tag-hotel tag-refrigerator tag-refrigerators">
                    <div class="at_post_header">
                        <h1 class="at_post_title">Tales From The Minibar</h1>
				    <h2 class="at_post_meta_title">The hotel minibar was an exciting and interesting new direction for hotels at first. But it’s since declined. Is a lack of new minibar ideas to blame?</h2>
                    </div>
                    <div class="at_post_meta">
                        <span class="at_featured_post"><span class="fa fa-bookmark"></span> <span>Featured</span></span>
                        <span class="at_post_author"><span class="fa fa-user"></span> <a href="/author/ernie/">Ernie Smith</a></span>
                        <time class="at_post_time" datetime="2018-04-03"><span class="fa fa-calendar"></span> 03 Apr 2018</time>
                        <span class="at_post_tags"><span class="fa fa-tags"></span> <a href="/tag/hotels/">hotels</a>, <a href="/tag/hotel-psychology/">hotel psychology</a>, <a href="/tag/captive-audiences/">captive audiences</a>, <a href="/tag/vending-machines/">vending machines</a>, <a href="/tag/minibar/">minibar</a>, <a href="/tag/hotel/">hotel</a>, <a href="/tag/refrigerator/">refrigerator</a>, <a href="/tag/refrigerators/">refrigerators</a></span>
                    </div>
	                <div class="at_post_share">
	                    <h6 class="at_post_share_title">Share this post</h6>
	                    <a class="at_post_share_icon" href="https://twitter.com/share?text=Tales%20From%20The%20Minibar&url=http://tedium.co/2018/04/03/why-are-hotel-minibars-expensive/" onclick="window.open(this.href, 'twitter-share', 'width=550,height=235');return false;">
	                        <span class="fa fa-twitter-square"></span>
	                    </a>
	                    <a class="at_post_share_icon" href="https://www.facebook.com/sharer/sharer.php?u=http://tedium.co/2018/04/03/why-are-hotel-minibars-expensive/"
	                        onclick="window.open(this.href, 'facebook-share','width=580,height=296');return false;">
	                        <span class="fa fa-facebook-square"></span>
	                    </a>
	                    <a class="at_post_share_icon" href="https://plus.google.com/share?url=http://tedium.co/2018/04/03/why-are-hotel-minibars-expensive/"
	                       onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;">
	                        <span class="fa fa-google-plus-square"></span>
	                    </a>
	                </div>
                </article>

					<div class="row advertisement" style="padding-top: 1em; padding-bottom: 1em;">
						<div class="large-12 large-centered columns">
						<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<!-- Tedium Ads -->
						<ins class="adsbygoogle"
						     style="display:block"
						     data-ad-client="ca-pub-9758897384391705"
						     data-ad-slot="2993811747"
						     data-ad-format="auto"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>
						</div>
					</div>

                    <div class="at_post_content">
                        <div class="md-whitebox">

<p><div class="md-big"><strong>Today in Tedium:</strong> More than 20 years ago, a reporter for <em>The New Republic</em> took a sharp stab at a famous conservative conference by implying nefarious activity that involved a minibar. “The minibar is open and empty little bottles of booze are scattered on the carpet,” <a href="http://wp.lps.org/akabour/files/2013/12/Spring-Breakdown-Stephen-Glass.pdf">the reporter wrote</a> of the 1996 Conservative Political Action Conference (CPAC). “On the bed, a Gideon Bible, used earlier in the night to resolve an argument, is open to Exodus.” The minibar was a great scene-setter for a reporter whose scene-setting skills made for great fiction. <a href="https://www.forbes.com/sites/michaelnoer/2014/11/12/read-the-original-forbes-takedown-of-stephen-glass/2/">As was figured out by a <em>Forbes</em> reporter</a> two decades ago this May, the writer of that article, Stephen Glass, was fabricating breezy stories that weren’t even remotely true. Nonetheless, Glass’ CPAC tale may perhaps be the most prominent uses of a minibar in popular culture. (Thank you, <a href="https://amzn.to/2uLKP65"><em>Shattered Glass</em></a>.)  The minibar, a hotel mainstay for the desperate, deserves an analysis. Here’s mine. I promise I will make up no facts about it. <em>— Ernie @ Tedium</em></div></p>

</div><div class="md-redbox">

<div class="md-number">

<h3 id="1876">1876</h3>

</div>

<p><strong>The year that the compact refrigerator</strong> <a href="https://www.britannica.com/biography/Carl-Paul-Gottfried-von-Linde">was invented by Carl von Linde</a>, a German man whose goal was to come up with a process of liquefying gases en masse. Von Linde’s work, which originally found success with German breweries, expanded far beyond the refrigerator, however. His still-active company, The Linde Group, is the world’s largest industrial gas company <a href="https://www.gasworld.com/linde-delivers-solid-2017-results/2014314.article">with around $21 billion in revenue</a> in 2017 alone.</p>

</div><div class="md-whitebox">

<p><img src="https://tedium.imgix.net/2018/04/0403_minibarpatent.jpg" alt="Minibar patent" /></p>

<p><em>A drawing included with the German patent for the original refrigerated minibar.</em></p>

<h3 id="thetechnologiesthatmadetheminibarpossible">The technologies that made the minibar possible</h3>

<p>The genesis of the modern refrigerated minibar is commonly attributed to a Hong Kong Hilton location that, in the mid-1970s, saw much success by adding liquor to its many fridges—and likely kicked off the trend at luxury hotels worldwide after it saw drink purchases surge by a not-insubstantial 500 percent. <a href="http://www.scmp.com/magazines/hk-magazine/article/2037087/ask-mr-know-it-all-what-history-hotel-minibar">Per the <em>South China Morning Post</em></a>, the minibar gained tiny bottles of liquor thanks to Robert Arnold, the food and beverage director of the hotel chain at the time. Arnold was inspired by a mini-bottle of liquor he got on a flight over the South China Sea and wondered if it would be a good fit for the mini-fridges the hotel chain had just acquired. As it turns out, they were.</p>

<p>While the Hong Kong location was certainly early, the minibar is actually quote a few years older than that. For one thing, <a href="https://www.newspapers.com/clip/18859206/hotel_room_minibar_story/">a 1971 Associated Press story</a> featuring the then-head of New Jersey’s Alcohol Beverage Control bureau noted that the state was eyeing putting tiny liquor bottles in those fridges—a full three years before the Hong Kong Hilton offered up its version of the idea. </p>

<p>Going even <em>further</em> back, evidence of its creation exists more than a decade prior to the creation of the Hong Kong Hilton, <a href="https://register.dpma.de/DPMAregister/pat/PatSchrifteneinsicht?docId=DE000001876554U">and can be traced back to a 1963 patent from Siegas Metallwarenfabrik</a>, a German manufacturing firm that specialized in industrial products, including refrigeration technologies.</p>

<p>The 1963 patent is in German and I’m therefore relying on Google Translate to make it clear, but the basic gist of the patent was that the refrigerator was designed to cool glass bottles at a consistent temperature all the way through, while allowing hotel guests to grab out a bottle at will without disturbing other bottles in the fridge.</p>

<p>While examples of refrigerators or food storage mechanisms designed for hotel rooms <a href="https://patents.google.com/patent/US3135316A/">had surfaced prior to 1963</a>, it appears Siegas was first to build a fridge around beverages, including alcohol and soft drinks.</p>

<p>And after it was conceived, the innovation did not appear in Hong Kong first, but in the hotels of Washington, D.C., with one of the District’s most iconic venues, the Madison Hotel, getting the minibars upon its opening—at the behest of John F. Kennedy, no less—<a href="http://www.hotel-online.com/News/PR2012_1st/Mar12_MadisonHotelDC.html">in February of 1963</a>.</p>

<p>The minibars, a common element of D.C. luxury hotels of the era, had their way of showing up at modestly historic times. A post-Pentagon Papers <a href="https://www.nytimes.com/1971/12/12/archives/a-month-in-the-new-life-of-daniel-ellsberg-the-new-life-of-daniel.html"><em>New York Times</em> profile of leaker Daniel Ellsberg</a> briefly touches on the “soft drinks and cheese” Ellsberg and his interviewer grabbed from a lounge minibar.</p>

<p>And the Madison Hotel’s minibars even played a small role in the ending of the Cold War. Historian Martin McCauley’s book <a href="https://amzn.to/2EfPNI3"><em>The Cold War 1949-2016</em></a> noted that, during the 1987 Washington Summit, in which Mikhail Gorbachev met with Ronald Reagan at the White House amid a thaw in U.S.-Soviet, the minibars at the Madison were heavily used—perhaps too heavily. </p>

<p>“The Soviet delegation stayed at the Madison Hotel where the minibar was replete with wines and spirits,” <a href="https://books.google.com/books?id=_zgkDwAAQBAJ&amp;pg=PT341">McCauley wrote</a>. “They imbibed so heavily that the head of mission had to ask the hotel to replace alcohol with soft drinks! Outside, they gorged on Big Macs and Cola.”</p>

<p>Colin Powell also recalled the incident in his 1995 book <a href="https://amzn.to/2q8YuyT"><em>My American Journey</em></a>, noting that the Soviets <a href="https://books.google.com/books?id=Bf4up--WyzMC&amp;pg=PA358">racked up a $1,400 bill</a> on minibar alcohol in a single night.</p>

<p>This was the image that top Russians had of our country—that you could get spirits inside a tiny fridge in a snazzy hotel room. </p>

</div><div class="md-redbox">

<blockquote class="md-quote">

<h3 id="italwayssurprisespeoplethatasmuchaswechargeattheminibarweactuallydontmakemoneyintheminibar">“It always surprises people that, as much as we charge at the minibar, we actually don’t MAKE money in the minibar.”</h3>

</blockquote>

<p><strong>— Arne M. Sorenson,</strong> the CEO of Marriott, in a comment tweeted by CNBC reporter Carl Quintanilla in 2014. The comment was quickly deleted by Quintanilla, <a href="https://www.fastcompany.com/3039540/marriott-ceo-we-dont-make-money-from-the-minibar">but <em>Fast Company</em> kept it around for posterity</a>. Sorenson’s sentiment isn’t actually uncommon in the sector. Despite the fact that minibars are infamous for charging $9 for a bottle of beer and $8 for a can of soda, they represent a downright tiny share of the hotel industry’s revenue—<a href="https://www.hotelmanagement.net/food-beverage/cbre-hotel-food-and-beverage-expense-revenue-shifts-boost-profits">a 2017 report from CRBE Hotels</a> found that minibars represented just 0.4 percent of total food and beverage service revenue. The reason it's so unprofitable? Simple: There's a lot of overhead due to all the workers needed to restock the fridges.</p>

</div><div class="md-graybox">

<p><img src="https://tedium.imgix.net/2018/04/0403_minibar.jpg" alt="Hotel minibar no fridge" /></p>

<p><em>Odds are that you may not find a minibar with an actual fridge on your next trip. (<a href="https://www.flickr.com/photos/russellstreet/9004433303">russellstreet/Flickr</a>)</em></p>

<h3 id="fivewayshotelsaremodernizingtheminibarexperience">Five ways hotels are modernizing the minibar experience</h3>

<ol>
<li><strong>Pulling snacks out of the fridge:</strong> Per <em>The Wall Street Journal</em>, the move to keep candy bars and other snacks at room temperature has everything to do with satiating your hunger. “It may be harder to resist that chocolate bar if it's staring at you from the TV stand,” <a href="https://www.wsj.com/articles/SB10001424053111904537404576554441363020606"><em>Journal</em> reporter Andrea Petersen explained</a>.  </li>
<li><strong>Adding technology:</strong> <em>Hotel News Now</em> reports that some hotel chains have <a href="http://www.hotelnewsnow.com/Articles/280226/Incorporating-tech-feedback-helps-keep-minibars-fresh">added digital tablets to their minibar displays</a> in an attempt to revamp the experience. This also extends to the products sold in minibars—with USB drives and charging cables made easily accessible in room.  </li>
<li><strong>The use of automation:</strong> In recent years, hotels have started to use fridges that can automatically detect when an object has been moved from a minibar. The reason for this is less because they’re trying to screw the customers and more because of inventory control. A major reason that minibars are so hard to make money from is because they’re difficult to restock. <a href="http://lodgingmagazine.com/the-future-of-the-hotel-minibar-is-automation/">Automated minibars get rid of this problem</a>, and help make minibars more profitable, by making it easy to track inventory automatically. Of course, <a href="http://archive.jsonline.com/watchdog/pi/hotels-use-sensors-to-bill-for-uneaten-snacks-hit-guests-with-unexpected-charges-b99347028z1-274623181.html">this is no fun for hotel guests</a> that get charged for moving a Snickers bar.  </li>
<li><strong>Getting rid of the fridges entirely:</strong> Bartech, perhaps the most prominent company in the minibar vendor space, has been selling <a href="https://ehotelier.com/supplier/2016/06/09/bartech-unveils-wireless-etray/">a concept called the wireless eTray</a> in recent years, which is designed to be placed anywhere in a room and only sells goods intended to be consumed at room temperature, like bottled water, cookies, or wine.  </li>
<li><strong>Dedicated appliances and robots:</strong> Perhaps the future of the minibar won’t look like a minibar at all. A 2015 piece by the <em>Las Vegas Review-Journal</em> <a href="https://www.reviewjournal.com/local/local-las-vegas/minibars-in-las-vegas-changing-with-the-times/">suggested that robot bartenders</a> could one day usurp minibars, and we’re already starting to see some of that in some hotels. <a href="https://www.hotelmanagement.net/food-beverage/how-miami-hotel-serving-wine-guestrooms">The Plum wine dispenser</a> allows hotels to “pour” one of two bottles of wine for guests. The technology was built for hotels, but <a href="https://www.williams-sonoma.com/products/wine-plum/">they sell it at Williams-Sonoma</a> if you want to spend a lot of money on being lazy.</li>
</ol>

</div><div class="md-redbox">

<blockquote class="md-quote">

<h3 id="ivestayedinabunchofhotelsfromasmallboutiquehoteloneasterislandtoaluxurysuiteoverlookingthebangkokskylinetoatwobedroomvillaonkohsamuiandnevercomeacrossthiskindoffee">“I've stayed in a bunch of hotels from a small boutique hotel on Easter Island, to a luxury suite overlooking the Bangkok skyline, to a two-bedroom villa on Koh Samui, and never come across this kind of fee.”</h3>

</blockquote>

<p><strong>— Keri Anderson,</strong> a travel blogger known for her site <a href="http://heelsfirsttravel.boardingarea.com/">Heels First Travel</a>, discussing with the <em>Daily Mail</em> how a Las Vegas hotel <a href="http://www.dailymail.co.uk/travel/travel_news/article-2766933/Warning-guests-Mandalay-Bay-Hotel-Casino-Las-Vegas-charges-50-store-OWN-items-minibar.html">tried to charge her money</a> for putting her own stuff in the hotel minibar. Anderson is a seasoned traveler, but even that threw her for a loop.</p>

</div><div class="md-whitebox">

<p><img src="https://tedium.imgix.net/2018/04/0403_minibarfridge.jpg" alt="Minibar frige" /></p>

<p><em>A minibar frige. (<a href="https://commons.wikimedia.org/wiki/File:Hotel_room_minibar.jpg">Wikimedia Commons</a>)</em></p>

<h3 id="doestheminibarhaveafuture">Does the minibar have a future?</h3>

<p>It’s not hard to run into a story about how the minibar is in decline or will soon be on the way out.</p>

<p><em>The New York Times</em> <a href="https://www.nytimes.com/2017/05/22/business/hotel-room-design.html">dedicated an article</a> to it last year, and they were probably late to the trend. <em>The Huffington Post</em> write about it way back in 2014, <a href="https://www.huffingtonpost.com/2014/04/30/hotel-minibars-decrease_n_5242782.html">noting that some chains</a> were dropping the feature or paring it down, in part because of a 28 percent drop in sales between 2007 and 2012. </p>

<p>In some ways, it makes sense why some think minibars are on their way out. There’s only so much stuff you can fit in a tiny fridge, or perhaps a kiosk on the wall. It makes more sense, logically, to have a built-in convenience store, which gives hotel customers a broader array of options than you might expect to find in a dedicated room fridge.</p>

<p>But on the other hand, <a href="https://tedium.co/2016/03/24/hotel-psychology-amenities-analysis/">it represents a missed opportunity for hotels</a> to win consumers over with the psychological mechanics that come with your average hotel stay.</p>

<p>Perhaps the problem has less to do with the minibar concept itself and more with what you can get out of that minibar. While chatter around the decline of refrigerated minibars has increased in the past few years, some boutique hotels have responded to minibar criticism by improving the quality of the goods sold within the minibar.</p>

<p>In other words, the reason why minibars suck is because of Diet Coke and Jack Daniel’s being a mainstay in every one, not because minibars are a terrible idea in general.</p>

<p>In a piece for <em>GQ</em> last year, writer Mark Byrne <a href="https://www.gq.com/story/mini-bars-are-good-now">made the case that minibars were secretly in a renaissance</a>, by doing things like pre-bottling cocktails, embracing their local liquor scenes, and improving the quality of the mixing equipment. Having a shaker in the room is a nice perk.</p>

<p>Another example of this surfaced just this week: The <em>Los Angeles Times</em>, <a href="http://articles.latimes.com/2013/dec/29/business/la-fi-mo-the-hotel-mini-bar-extinct-20131226">which covered the minibar’s decline</a> back in 2013, wrote this week about the decision by the hotel chain Standard International to offer in its minibars a lotion and a gumdrop snack <a href="http://www.latimes.com/style/la-marijuana-updates-20170822-the-standard-hotel-adds-lord-jones-1522687937-htmlstory.html">laced with cannabidiol</a>, a key compound of marijuana that generally isn’t as psychoactive as actual marijuana. (Standard, interestingly, is teaming with Lord Jones, a cannabis company that <a href="http://www.latimes.com/fashion/la-ig-standard-lord-jones-marijuana-20171116-story.html">plans to open a dispensary</a> at one of the chain’s locations.)</p>

<p>That’s a left-field turn, sure, but the hotel industry could use a little left field right now.</p>

<p>Of course, this isn’t really happening in the national chains so much as the boutique hotels. But those boutiques are the ones that often set the stage for innovations that show up at larger chains—because they’re the pacesetters, the idea labs, the petri dishes of the hotel industry.</p>

<p>Sure, it gets watered down by the time it gets to the Sioux City Hilton, but the idea could have legs in the right context.</p>

</div><div class="md-graybox">

<p><strong>The thing that’s fascinating</strong> about the hotel minibar is how perception has shifted of the offering over the years. </p>

<p><a href="https://www.newspapers.com/clip/18859206/hotel_room_minibar_story/">That 1971 Associated Press story</a> about New Jersey’s research into adding minibars to hotels around the state—three years before the Hong Kong Hilton had the same idea—was centered around an argument for “convenience and comfort for the public,” while the state’s Alcohol Beverage Control bureau noted that when you broke it down, a mini-fridge didn’t actually hold all that much alcohol.</p>

<p>Meanwhile, the <em>Los Angeles Times</em> <a href="https://www.newspapers.com/clip/18917803/minibar_article/">noted in a 1985 article</a> that the mini-bar “unburdens room service” from small, annoying requests.</p>

<p>These days, the minibar isn’t seen as a perk for the public, but an expensive cash grab. And many hoteliers see minibars as something more actively burdening than unburdening.</p>

<p>Is the problem with the minibar that we simply find the idea of pre-packaged food and drinks already living in your hotel room kind of boring? Admittedly, other parts of the hotel experience suffer from this as well. For example, room service can often be a repetitive affair when you’re stuck ordering the burger and fries because it’s the only thing on the menu that seems like an actual meal and doesn’t cost $35.</p>

<p>Sure, technology can fix or minimize some of these problems, but what if the real problem is a lack of new ideas?</p>

</div>
                    </div>

                    <div class="at_author">
                        <div class="row">
                            <div class="medium-3 small-6 columns">
                                <div class="at_author_image">
                                    <img src="https://tedium.imgix.net/2017/06/head.jpg" alt="Ernie Smith">
                                </div>
                            </div>
                            <div class="medium-9 columns">
                                <div class="at_author_name">
                                    <h5>Your time was just wasted by Ernie Smith</h5>
                                </div>
                                <div class="at_author_bio">
                                    <p>Ernie Smith is the editor of Tedium, and an active internet snarker. Between his many internet side projects, he finds time to hang out with his wife Cat, who&#x27;s funnier than he is.</p>
                                </div>

                            </div>
                        </div>
                    </div>
					
					<a href="#" data-reveal-id="at_subscribe" data-reveal=""><span class="at_subscribe md-redbox">
					  <span class="row" style="
					    display: block;
					">
					  <span class="medium-12 small-12 columns text-center">
					  <h3 class="center">Like this? Well, you should read more of our stuff.</h3>

					  <p class="button secondary expand" data-reveal-id="at_subscribe" data-reveal=""><span class="fa fa-envelope"></span> Get more issues in your inbox
					  </p>
					    </span></span></span></a>



					<div class="at_teaser">
						<div class="row">
							<h3>Here's more Tedium:</h3>
								<ul class="tease_grid small-block-grid-2 medium-block-grid-2 large-block-grid-2">

									<li><a href="/2018/04/02/best-friends-tommy-wiseau-review/"><h2 class="front_post_title" style="">Tommy’s Back</h2>
								   <time class="tease_post_time" style="" datetime=style="" datetime="2018-04-02">Apr 02, 2018</time>
								   
								   		<img src="https://tedium.imgix.net/2018/04/0402_bestfriends-1.jpg">
								   </a></li>
					</ul>
					                        </div>
					                    </div>
									<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
									<ins class="adsbygoogle"
									     style="display:block"
									     data-ad-format="autorelaxed"
									     data-ad-client="ca-pub-9758897384391705"
									     data-ad-slot="2764525340"></ins>
									<script>
									     (adsbygoogle = window.adsbygoogle || []).push({});
									</script>

                    <div class="at_post_comments">
                        <div id="at_disqus">
    <div id="disqus_thread"></div>
    <script type="text/javascript">
        var disqus_shortname = 'shortformblog'; // required: replace example with your forum shortname
        var disqus_identifier = '';
 
        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script>
    <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
</div>                    </div>
                </article>
            </div>
        </div>
    </div>
</div>




<div id="at_footer" style="background-image: url(https://cdn.tedium.co/aerodromenew3.png); background-size: cover; background-position: center;">
	<div class="row">
		<div class="large-12 columns text-center">
			<div class="at_block">
				
				<div class="copyright">
					<p><a href="/"><img src="https://cdn.tedium.co/t-logo.gif"></a></p>
					<p>Copyright &copy; 2015-2018 <a href="https://tedium.co/">Tedium: The Dull Side of the Internet.</a> All rights reserved. <br/> <a href="https://tedium.co/about">About Tedium</a> | <a href="https://www.patreon.com/tedium">Support us on Patreon</a> | <a href="https://tedium.co/contribute">Share your ideas!</a> | <a href="https://tedium.co/privacy-policy/">Privacy Policy</a> |  <a href="https://tedium.co/advertising/">Advertise With Us</a>
						<br/>
						<em><strong>Disclosure:</strong> From time to time, we may use affiliate links in our content—but only when it makes sense. Promise.</em>
						<br/>
						<em><strong>A note regarding emails:</strong> Tedium-related queries only please. PR requests unrelated to this project will be ignored.</em></p>
				</div>
				<div class="poweredby">
					<p>Based on the <a href="https://github.com/axiantheme/ghostion">Ghostion</a> theme framework and built using <a href="http://foundation.zurb.com/">Zurb Foundation</a>.</p>
				</div>				
			</div>
		</div>
	</div>
</div>

<script async defer data-pin-hover="true" data-pin-color="red" src="//assets.pinterest.com/js/pinit.js"></script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.0.0/jquery.min.js"></script>
<script src="https://emailoctopus.com/bundles/emailoctopuslist/js/1.1/formEmbed.js?1521209444"></script>

<!-- Start of Leadin Embed -->
  <script type="text/javascript" src="//js.leadin.com/js/v1/2365467.js" id="LeadinEmbed-2365467" crossorigin="use-credentials" async defer></script>
<!-- End of Leadin Embed -->

<script type="text/javascript">
var _onload = window.onload || function()
{
  document.getElementById('submitBtn').disabled = false;
  document.getElementById('submitBtnPopup').disabled = false;
}

_onload();
</script>
        </div>
    </div>
     <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-547bfed551cbc0e6" async="async"></script>
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.0.0/jquery.min.js"></script>
	<script src="https://emailoctopus.com/bundles/emailoctopuslist/js/formEmbed.js?1504884696"></script>

        <script src="https://code.jquery.com/jquery-2.2.4.min.js"></script> 
        <script>
            /*** CONFIGURATION VARIABLES: EDIT THE VALUES BELOW FOR THEME CONFIGURATION ***/
            var ghostionConfig = {
	            site_url:                       "tedium.co",
	            disqus_shortname:               "shortformblog"
            };
        </script>

        <script src="/assets/js/ghostion.min.js"></script>
			
		<script type="text/javascript" src="/assets/js/ajaxLoad.js?v=15b280487e"></script>
	   
</body>
</html>