<!DOCTYPE html>
<html>
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />

    <title>Combi Planes: Passenger Planes With Extra Cargo Room</title>
    <meta name="description" content="Sometimes the overhead bin just isn’t enough. Learn more about combi planes, nonstandard types of aircraft that mix passenger seating with cargo shipping." />
    <meta name="HandheldFriendly" content="True" />
    <meta name="MobileOptimized" content="320" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <script src="/cdn-cgi/apps/head/-L1IsqX2hbr38JEYc6oN8fj6-bQ.js"></script><link rel="shortcut icon" type="image/png" href="/assets/favicons/favicon-32x32.png?v=db90dd38f6" sizes="32x32">
    <link rel="shortcut icon" type="image/png" href="/assets/favicons/favicon-192x192.png?v=db90dd38f6" sizes="192x192">
    <link rel="shortcut icon" type="image/png" href="/assets/favicons/favicon-96x96.png?v=db90dd38f6" sizes="96x96">
    <link rel="shortcut icon" type="image/png" href="/assets/favicons/favicon-16x16.png?v=db90dd38f6" sizes="16x16">

    <!-- <link rel="stylesheet" href="/assets/css/ghostion.min.css" /> -->
 
	<!-- <link rel="stylesheet" href="/assets/css/ghostion.min.css" /> -->
	<link rel="stylesheet" href="https://cdn.tedium.co/ghostion.min.css">
	<link rel="stylesheet" href="https://cdn.tedium.co/MyFontsWebfontsKit.css" />
	<link rel="stylesheet" href="https://emailoctopus.com/bundles/emailoctopuslist/css/formEmbed.css">
	 
 
<meta property="og:image" content="http://tedium.imgix.net/2017/09/tedium092617.gif?fm=jpg"/>
<link rel="image_src" href="https://tedium.imgix.net/2017/09/tedium092617.gif?fm=jpg" />
<meta name="twitter:image:src" content="http://tedium.imgix.net/2017/09/tedium092617.gif?fm=jpg" />
 
<link rel="canonical" href="http://tedium.co/2017/09/26/combi-planes-cargo-history/" />
    <meta name="referrer" content="no-referrer-when-downgrade" />
    <link rel="amphtml" href="http://tedium.co/2017/09/26/combi-planes-cargo-history/amp/" />
    
    <meta property="og:site_name" content="Tedium: The Dull Side of the Internet." />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Combi Planes: Passenger Planes With Extra Cargo Room" />
    <meta property="og:description" content="Sometimes the overhead bin just isn’t enough. Learn more about combi planes, nonstandard types of aircraft that mix passenger seating with cargo shipping." />
    <meta property="og:url" content="http://tedium.co/2017/09/26/combi-planes-cargo-history/" />
    <meta property="og:image" content="http://tedium.imgix.net/2017/09/tedium092617.gif" />
    <meta property="article:published_time" content="2017-09-27T03:18:00.000Z" />
    <meta property="article:modified_time" content="2017-09-27T13:29:06.000Z" />
    <meta property="article:tag" content="airplanes" />
    <meta property="article:tag" content="planes" />
    <meta property="article:tag" content="passenger planes" />
    <meta property="article:tag" content="shipping" />
    <meta property="article:tag" content="cargo" />
    <meta property="article:tag" content="freight" />
    <meta property="article:tag" content="fedex" />
    <meta property="article:tag" content="klm" />
    <meta property="article:tag" content="northwest airlines" />
    <meta property="article:tag" content="alaska airlines" />
    <meta property="article:tag" content="canada" />
    <meta property="article:tag" content="Canadian North" />
    
    <meta property="article:publisher" content="https://www.facebook.com/ReadTedium" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:title" content="Combi Planes: Passenger Planes With Extra Cargo Room" />
    <meta name="twitter:description" content="Sometimes the overhead bin just isn’t enough. Learn more about combi planes, nonstandard types of aircraft that mix passenger seating with cargo shipping." />
    <meta name="twitter:url" content="http://tedium.co/2017/09/26/combi-planes-cargo-history/" />
    <meta name="twitter:image" content="http://tedium.imgix.net/2017/09/tedium092617.gif" />
    <meta name="twitter:label1" content="Written by" />
    <meta name="twitter:data1" content="Ernie Smith" />
    <meta name="twitter:label2" content="Filed under" />
    <meta name="twitter:data2" content="airplanes, planes, passenger planes, shipping, cargo, freight, fedex, klm, northwest airlines, alaska airlines, canada, Canadian North" />
    <meta name="twitter:site" content="@readtedium" />
    <meta property="og:image:width" content="650" />
    <meta property="og:image:height" content="270" />
    
    <script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Article",
    "publisher": {
        "@type": "Organization",
        "name": "Tedium: The Dull Side of the Internet.",
        "logo": "http://cdn.tedium.co/logo.gif"
    },
    "author": {
        "@type": "Person",
        "name": "Ernie Smith",
        "image": {
            "@type": "ImageObject",
            "url": "http://tedium.imgix.net/2017/06/head.jpg",
            "width": 200,
            "height": 200
        },
        "url": "http://tedium.co/author/ernie/",
        "sameAs": [
            "http://twitter.com/shortformernie/"
        ],
        "description": "Ernie Smith is the editor of Tedium, and an active internet snarker. Between his many internet side projects, he finds time to hang out with his wife Cat, who&#x27;s funnier than he is."
    },
    "headline": "Combi Planes: Passenger Planes With Extra Cargo Room",
    "url": "http://tedium.co/2017/09/26/combi-planes-cargo-history/",
    "datePublished": "2017-09-27T03:18:00.000Z",
    "dateModified": "2017-09-27T13:29:06.000Z",
    "image": {
        "@type": "ImageObject",
        "url": "http://tedium.imgix.net/2017/09/tedium092617.gif",
        "width": 650,
        "height": 270
    },
    "keywords": "airplanes, planes, passenger planes, shipping, cargo, freight, fedex, klm, northwest airlines, alaska airlines, canada, Canadian North",
    "description": "Sometimes the overhead bin just isn’t enough. Learn more about combi planes, nonstandard types of aircraft that mix passenger seating with cargo shipping.",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://tedium.co"
    }
}
    </script>

    <script type="text/javascript" src="/shared/ghost-url.js?v=db90dd38f6"></script>
<script type="text/javascript">
ghost.init({
	clientId: "ghost-frontend",
	clientSecret: "d0351cc0877c"
});
</script>
    <meta name="generator" content="Ghost 0.10" />
    <link rel="alternate" type="application/rss+xml" title="Tedium: The Dull Side of the Internet." href="http://tedium.co/rss/" />
    <meta name="p:domain_verify" content="81614b5eaae02153b65d0ea05ac7de9c"/>

<meta property="fb:pages" content="803610019748648" />

<meta name="pocket-site-verification" content="3b863a1dd4ae6a14eb6723f09ac69a" />

<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.end=i=function(){
s.className=s.className.replace(RegExp(' ?'+y),'')};(a[n]=a[n]||[]).hide=h;
setTimeout(function(){i();h.end=null},c);})(window,document.documentElement,
'async-hide','dataLayer',2000,{'GTM-TSTKK79':true,});</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-57382690-1', 'auto');
  ga('require', 'GTM-TSTKK79');
  ga('send', 'pageview');

</script>

<script>
  (function(w, d){
   var id='embedly-platform', n = 'script';
   if (!d.getElementById(id)){
     w.embedly = w.embedly || function() {(w.embedly.q = w.embedly.q || []).push(arguments);};
     var e = d.createElement(n); e.id = id; e.async=1;
     e.src = ('https:' === document.location.protocol ? 'https' : 'http') + '://cdn.embedly.com/widgets/platform.js';
     var s = d.getElementsByTagName(n)[0];
     s.parentNode.insertBefore(e, s);
   }
  })(window, document);
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9758897384391705",
    enable_page_level_ads: true
  });
</script> 	
</head>
<body class="post-template tag-airplanes tag-planes tag-passenger-planes tag-shipping tag-cargo tag-freight tag-fedex tag-klm tag-northwest-airlines tag-alaska-airlines tag-canada tag-canadian-north">
    <div id="at_page_surround">
        <div id="at_body">
            
<div class="left-off-canvas-menu" data-offcanvas>
	<ul class="off-canvas-list">
		<li><label>Main Menu</label></li>
		<li><a class="at_menu_item" href="http://tedium.co"><span class="fa fa-home"></span> Home</a></li>
		<li><div id="at_search">
	<div class="row">
		<div class="large-12 large-centered columns">
			<input class="at_search_input" type="text" placeholder="Search...">
		</div>
	</div>
	<div class="at_search_results"></div>
</div></li>
		<li><a class="at_menu_item" href="http://tedium.co/about"><span class="fa fa-bar-chart-o"></span> About Tedium</a></li>
		<li><a class="at_menu_item" href="https://www.patreon.com/tedium"><span class="fa fa-money"></span> Support us on Patreon</a></li>
		<li><a class="at_menu_item" href="http://tedium.co/contribute"><span class="fa fa-file-text"></span> Share Your Ideas!</a></li>
		<li><a class="at_menu_item" href="http://tedium.co/advertising"><span class="fa fa-book"></span> Advertise With Us</a></li>
		<li><a class="at_menu_item" href="/cdn-cgi/l/email-protection#6a0f1804030f2a1e0f0e031f07440905"><span class="fa fa-question-circle"></span> Reach Out</a>
		</li>
	</ul>
</div>
	<div id="at_showcase">
	<div class="at_blog_cover">
	<video class="rendergif" id="header" muted="muted" poster="http://tedium.imgix.net/2017/09/tedium092617.gif?fm=jpg" autoplay="autoplay" loop="loop" preload="auto">
		<source type="video/mp4" src="https://tedium.imgix.net/2017/09/tedium092617.gif?fm=mp4">
		<img src="https://tedium.imgix.net/2017/09/tedium092617.gif?fm=jpg">
	</video>
	    <div class="at_showcase_overlay at_with_blog_cover">
			<div class="row">
				<div class="large-12 large-centered columns">
					<div class="at_block">
						<div class="text-center">
				            <div class="at_block">
							  <a class="at_blog_logo" href="http://tedium.co"><img src="http://cdn.tedium.co/logo.gif" alt="Tedium: The Dull Side of the Internet." /></a>
				            </div>
				            
						</div>
					</div>
				</div>
			</div>
	    </div>
	</div>
</div>
<div id="at_top" class="post_page">
	<div class="row">
		<div class="large-12 columns text-center">
			<div class="at_block">
				<a class="at_icon_menu_item" href="#" data-reveal-id="at_subscribe" data-reveal><span class="fa fa-heart"></span> <span>Freaking subscribe!</span></a> &bull;
				<a class="at_icon_menu_item" href="https://twitter.com/readtedium/"><span class="fa fa-twitter-square"></span> <span>Twitter</span></a> &bull; 				<a class="at_icon_menu_item" href="https://facebook.com/readtedium/"><span class="fa fa-facebook-square"></span> <span>Facebook</span></a> &bull;
				<a class="at_icon_menu_item" href="https://patreon.com/tedium"><span class="fa fa-money"></span> <span>Support us on Patreon</span></a> &bull;
				<a class="at_icon_menu_item" href="/cdn-cgi/l/email-protection#bcd9ced2d5d9fcc8d9d8d5c9d192dfd3"><span class="fa fa-envelope"></span> <span>Shoot us an email</span></a>
			</div>
		</div>
	</div>
</div>

<div id="at_subscribe" class="reveal-modal small" data-reveal>
	<a class="close-reveal-modal">&#215;</a>
	<h3>Subscribe</h3>
	<p>Like what you're reading? Be sure to check out the <a href="/">front page of the website</a>, too—it's full of cool stuff. And sign up for our newsletter—it'll fill your inbox with cool stuff every Tuesday and Thursday.</p>
	<div class="email-octopus-form-wrapper">
	<p class="email-octopus-success-message"></p>
	<p class="email-octopus-error-message"></p>
	<form method="post" action="https://emailoctopus.com/lists/f0718f9b-73cf-11e6-b4a1-06ef9e0a2bd5/members/external-add" class="validate email-octopus-form" target="_blank" autocomplete="off" novalidate>


	<div class="large-6 columns">

	<input type="text" name="firstName" placeholder="Your first name" autocomplete="new-password" class="email-octopus-first-name">

	</div>

	<div class="large-6 columns">
	<input type="text" placeholder="Your last name" autocomplete="new-password" name="lastName" class="email-octopus-last-name">
	</div>

	<div class="large-12 columns">

	<input type="email" name="emailAddress" autocomplete="new-password" class="email-octopus-email-address" placeholder="Where we should email ya">

	</div>

	<div class="email-octopus-form-row-hp" aria-hidden="true">
	<!-- Do not remove this field, otherwise you risk bot signups -->
    <input type="text" name="hpf0718f9b-73cf-11e6-b4a1-06ef9e0a2bd5" tabindex="-1"></input> 
	</div>

	<div class="large-12 columns">
	<div class="email-octopus-form-row-subscribe">
	<input type="hidden" name="successRedirectUrl" class="email-octopus-success-redirect-url" value="http://tedium.co/subscriber-landing/">

	<input type="submit" value="Shoryuken!" name="subscribe" class="button expand">
	</div>

	</div>
	</form>

	</div>

	</div>

<div id="at_mainbody" class="at_post" role="main">
    <div class="row">
        <div class="large-10 large-centered columns">		
			
            <div class="at_block">
                <article class="post tag-airplanes tag-planes tag-passenger-planes tag-shipping tag-cargo tag-freight tag-fedex tag-klm tag-northwest-airlines tag-alaska-airlines tag-canada tag-canadian-north">
                    <div class="at_post_header">
                        <h1 class="at_post_title">Maximum Cargo</h1>
				    <h2 class="at_post_meta_title">Sometimes the overhead bin just isn’t enough. Learn more about combi planes, nonstandard types of aircraft that mix passenger seating with cargo shipping.</h2>
                    </div>
                    <div class="at_post_meta">
                        <span class="at_featured_post"><span class="fa fa-bookmark"></span> <span>Featured</span></span>
                        <span class="at_post_author"><span class="fa fa-user"></span> <a href="/author/ernie/">Ernie Smith</a></span>
                        <time class="at_post_time" datetime="2017-09-26"><span class="fa fa-calendar"></span> 26 Sep 2017</time>
                        <span class="at_post_tags"><span class="fa fa-tags"></span> <a href="/tag/airplanes/">airplanes</a>, <a href="/tag/planes/">planes</a>, <a href="/tag/passenger-planes/">passenger planes</a>, <a href="/tag/shipping/">shipping</a>, <a href="/tag/cargo/">cargo</a>, <a href="/tag/freight/">freight</a>, <a href="/tag/fedex/">fedex</a>, <a href="/tag/klm/">klm</a>, <a href="/tag/northwest-airlines/">northwest airlines</a>, <a href="/tag/alaska-airlines/">alaska airlines</a>, <a href="/tag/canada/">canada</a>, <a href="/tag/canadian-north/">Canadian North</a></span>
                    </div>
	                <div class="at_post_share">
	                    <h6 class="at_post_share_title">Share this post</h6>
	                    <a class="at_post_share_icon" href="https://twitter.com/share?text=Maximum%20Cargo&url=http://tedium.co/2017/09/26/combi-planes-cargo-history/" onclick="window.open(this.href, 'twitter-share', 'width=550,height=235');return false;">
	                        <span class="fa fa-twitter-square"></span>
	                    </a>
	                    <a class="at_post_share_icon" href="https://www.facebook.com/sharer/sharer.php?u=http://tedium.co/2017/09/26/combi-planes-cargo-history/"
	                        onclick="window.open(this.href, 'facebook-share','width=580,height=296');return false;">
	                        <span class="fa fa-facebook-square"></span>
	                    </a>
	                    <a class="at_post_share_icon" href="https://plus.google.com/share?url=http://tedium.co/2017/09/26/combi-planes-cargo-history/"
	                       onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;">
	                        <span class="fa fa-google-plus-square"></span>
	                    </a>
	                </div>
                </article>

					<div class="row advertisement" style="padding-top: 1em; padding-bottom: 1em;">
						<div class="large-12 large-centered columns">
						<script>!function(e,t,r,n,c,a,l){function i(t,r){return r=e.createElement('div'),r.innerHTML='<a href="'+t.replace(/"/g,'&quot;')+'"></a>',r.childNodes[0].getAttribute('href')}function o(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return i(r)}try{for(c=e.getElementsByTagName('a'),l='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(a=c[n]).href.indexOf(l))>-1&&(a.href='mailto:'+o(a.href,t+l.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(a=c[n]).parentNode.replaceChild(e.createTextNode(o(a.getAttribute('data-cfemail'),0)),a)}catch(e){}}catch(e){}}(document);</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<!-- Tedium Ads -->
						<ins class="adsbygoogle"
						     style="display:block"
						     data-ad-client="ca-pub-9758897384391705"
						     data-ad-slot="2993811747"
						     data-ad-format="auto"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>
						</div>
					</div>

                    <div class="at_post_content">
                        <div class="md-whitebox">

<p><div class="md-big"><strong>Today in Tedium:</strong> Earlier this year, when the CEO of United Airlines was put in front of a Senate panel and asked to defend his company’s <a href="http://www.cnn.com/2017/04/10/travel/passenger-removed-united-flight-trnd/index.html">notably shoddy treatment</a> of a passenger, <a href="http://www.pbs.org/newshour/rundown/airline-scandals-attract-congressional-scrutiny/">Sen. Bill Nelson (D-FL) described his interactions with air passengers</a> as such: “[They] feel like they’re being treated as self-loading cargo rather than as valued consumers." That’s an interesting comparison point. If an airline isn’t shipping passengers from one side of the country or world to another, it’s shipping cargo that may be inanimate. This leads me to ponder an interesting question: How does cargo impact passenger flights? Tonight’s Tedium is here with an answer. We’re packed like sardines up in here. <em>— Ernie @ Tedium</em></div></p>

<p><em><strong>Editor's note:</strong> Tonight's GIF <a href="https://www.youtube.com/watch?v=uWBZwky6Ajk">comes from this video</a> of a plane being unloaded. Riveting stuff, I know.</em></p>

</div>

<style type="text/css">.md-adbox a, .md-adbox b, .md-adbox strong{color: #408364 !important;}.md-adbox {background: #e9bd8e !important;}.md-adbox p {color: #000000 !important;}</style><div class="md-adbox">

<p><a href="https://bit.ly/2eKPMVU"><img src="https://tedium.imgix.net/2017/09/readitforward.jpg" alt="Read It Forward" title="" /></a></p>

<p><strong><a href="https://bit.ly/2eKPMVU">Reads That Will Get Your Book Club Talking</a>:</strong> Picking the wine and cheese for your book club is easy. But picking a book that will stimulate a lively discussion is the tricky part. That’s where Read it Forward comes in. <a href="https://bit.ly/2eKPMVU"><strong>Read on for 14 suggestions</strong></a> that are sure to get your book club talking.</p>

<p class="md-small">Today's Tedium is sponsored by <a href="https://bit.ly/2eKPMVU"><strong>Read It Forward</strong></a>. (<a href="http://tedium.co/advertising/">See yourself in this space?</a>)</p>

</div>

<div class="md-redbox">

<div class="md-number">

<h3 id="85">85%</h3>

</div>

<p><strong>The percentage of air revenue</strong> in 1931 that was driven by domestic airmail, according to <a href="http://www.aci-na.org/content/air-cargo-guide">the Airports Council International - North America’s Air Cargo Guide</a>. During this time, just 14.8 percent of revenue was driven by passenger service, while 0.2 percent came from freight. The guide notes that the commercial air industry rode on the back of airmail for many years, which later allowed for success in commercial freight and passenger service.</p>

</div><div class="md-whitebox">

<p><img src="https://tedium.imgix.net/2017/09/0925_northwest.jpg" alt="Northwest Orient" /></p>

<p><em>An ad for Northwest Orient, which flew through Alaska on its way to Asia. (<a href="http://www.vintageadbrowser.com/airlines-and-aircraft-ads-1950s/3">Vintage Ad Browser</a>)</em></p>

<h3 id="thecombiphilosophyhowpassengerairplanesstartedmakingroomforfreightserviceastherouteswentglobal">The “Combi” philosophy: How passenger airplanes started making room for freight service as the routes went global</h3>

<p>Air cargo has long been a major element of air travel, with many aircraft including goods in the cargo hold that are best shipped through the air or are infeasible to be shipped through other means, like rail or ship.</p>

<p>These days, this element of flying doesn’t draw much attention to itself. But there was a time when it did, and it was obvious in the design of the plane.</p>

<p>As early as the 1950s, jets were being adapted to play a dual role in getting both passengers and freight from point A to point B. Often, on the same flight.</p>

<p>Perhaps one of the earliest examples of this was Northwest Airlines, which had been approved for a route to Alaska in the 1940s, giving it access to the Asian market. <a href="http://www2.mnhs.org/library/findaids/00110.xml">The company publicly changed its name</a> for a time to Northwest Orient Airlines to reflect this shift.</p>

<p>This U.S.-to-Asia route had some obvious benefits for cargo as well as passengers, of course, which meant that some of the earliest examples of airplanes that combined cargo functions with passenger seating were seen on Northwest Orient—specifically the Douglas DC-7C models, <a href="http://www.airliners.net/photo/Northwest-Orient-Airlines/Douglas-DC-7C-F-Seven-Seas/126285/L">an example of which can be seen here</a>.</p>

<p>The “combi” (combined cargo) approach, as it was called, grew in popularity among airlines during the 1960s and 1970s, a period in which aircraft itself was adapting to the needs of the shipping industry.</p>

<p>A once-obscure aircraft manufacturer named Boeing took advantage of this shift to define the parameters of the commercial jet airliner, which soon had ramifications for the shipping industry as a whole.</p>

<p>Part of the appeal <a href="http://www.boeing.com/history/products/747.page">of the Boeing 747 jumbo jet</a>, for example, was its size—it was perfect for shipping a whole bunch of standard-sized pallets worth of goods. The aircraft was even designed so that its notable hump area could be modified for use as a cargo area.</p>

<p>According to the 2014 book <em>Boeing 747: A History—Delivering the Dream</em>, the combi format had become popular enough <a href="https://books.google.com/books?id=Ej0RBQAAQBAJ&amp;pg=PT406">that 40 747s had been modified</a> to add a cargo door, allowing for the shipment of 12 pallets worth of cargo, by 1977.</p>

<p>Airlines that relied on combi jets were ultimately able to get the best of both worlds out of the devices—driving revenue out of multiple sources in a single flight.</p>

<p><a href="https://amzn.to/2xF2tYL">According to a recent history of Air Canada</a>, for example, the airline was <a href="https://books.google.com/books?id=qVuwAAAAQBAJ&amp;pg=PA125">making half of its total cargo revenue</a> on combi flights around 1975—despite the fact that, obviously, the freight wasn’t taking up the whole airplane.</p>

<p><img src="https://tedium.imgix.net/2017/09/0925_combi.jpg" alt="KLM cargo door" /></p>

<p><em>A cargo door on a KLM 747 plane. They're really into this approach. (<a href="https://www.flickr.com/photos/caribb/561540442/">Caribb/Flickr</a>)</em></p>

<p>Perhaps the airline that jumped in hardest for combi aircraft during this era was KLM. The Dutch airline has long taken advantage of the fact that many of its long-haul international flight paths aren’t built to be sold out—making its aircraft well-suited for a little extra cargo.</p>

<p>The 1998 book <a href="https://amzn.to/2k1hX4x"><em>Flying the Flag: European Commercial Air Transport since 1945</em></a> notes that KLM was well-suited to take advantage of the extra room that the 747s had—<a href="https://books.google.com/books?id=vbSvCwAAQBAJ&amp;pg=PA138">and went on a 747 buying spree</a>:</p>

<blockquote>
  <p>This aircraft combined seating for around 200 passengers with the cargo volume of a Boeing 707 in full freighter configuration. For KLM it was an ideal solution and it bought seven 747-206B combis, with large side cargo doors in the rear of the fuselage. These aircraft were delivered to KLM between 1975 and 1981. To increase passenger seating in business class without reducing the plane's cargo capacity, all seven were fitted with a stretched upper deck in the early 1980s, identical to that of the 747-306 combi version, of which KLM acquired another three. Towards the end of the decade, when KLM began preparing for further expansion, an order was placed for Boeing 747-400 aircraft as replacements for the 747-200 series. KLM acquired five standard 747-400s, plus fifteen 747-400M combi aircraft to cater for continued mixed passenger and cargo operations into the twenty-first century. </p>
</blockquote>

<p>(Got all that? In case you lost count, they bought 30 747 variants over two separate periods.)</p>

<p>It was so into this passenger/freight strategy that <a href="https://books.google.com/books?id=fPLm9omt_YIC&amp;pg=PA260">the airline  came up with a name for it</a> in the ’70s—“The Combi philosophy.”</p>

<p>KLM, of course, wasn’t the only airline into this model.</p>

</div><div class="md-redbox">

<blockquote class="md-quote">

<h3 id="becauseofwhereweareandwherewelivewehavetheopportunitytohelpmovealotofuniquethingsandalotofthemareliving">“Because of where we are and where we live, we have the opportunity to help move a lot of unique things, and a lot of them are living.”</h3>

</blockquote>

<p><strong>— Alaska Airlines Vice President Marilyn Romano,</strong> explaining to the Associated Press the nature of the freight it often has to ship. For years, it shipped that cargo using a fleet of Boeing 737-400 combi planes that included both a sizable cargo component and, in the back, a separate spot for passengers to fly. <a href="http://www.seattletimes.com/business/apnewsbreak-planes-designed-for-alaska-to-take-final-flight/">The AP article, published this week</a>, notably starts with an anecdote about how the airline once shipped 70 baby reindeer that didn’t react particularly well to the liftoff. So, uh, they pooped—leading the captain to apologize for the odor.</p>

</div><div class="md-whitebox">

<p><img src="https://tedium.imgix.net/2017/09/0925_alaska.jpg" alt="Alaska Airlines combi jet" /></p>

<p><em>An Alaska Airlines combi jet. The plane has a cargo door where the "Alaska" is. Note the lack of windows on the front half of the plane. (<a href="https://www.flickr.com/photos/bribri/8729574579/">BriYYZ/Flickr</a>)</em></p>

<h3 id="whyyouwontseemanycombiaircraftattheairportanymore">Why you won’t see many combi aircraft at the airport anymore</h3>

<p>For likely obvious reasons, Alaska Airlines has traditionally had needs for combining cargo functionality with passenger seating that few domestic airlines have to worry about. Alaska is a state where getting goods from one city to another is challenging due to its sheer size and climate, which meant that combi planes were a good option for that airline for a while.</p>

<p>But for the rest of the U.S., odds are that, if you do see this functionality, it’ll only be on an international flight to a far-flung part of the world.</p>

<p>And there’s a mixture of reasons for this. For one thing, the air cargo business was turned upside down by a college student who followed through on an impractical idea.</p>

<p>In the 1960s, a Yale student named Fred Smith outlined a problem with the way that freight was delivered through the air system, saying that putting stuff on passenger planes, using passenger routes and schedules, just slowed things down. By creating a dedicated fleet that worked on its own schedule and routes, he claimed, freight could become an overnight affair.</p>

<p>(It’s been rumored he got a C for the paper because the idea was considered infeasible by the professor.)</p>

<p><a href="https://www.entrepreneur.com/article/197542">But just a few years later, Smith turned this idea into FedEx</a>, a service that came on strong starting in the 1970s, becoming the first dedicated overnight delivery service with its own fleet of aircraft. It took a little bit, but the service was soon a major hit—which allowed passenger airlines to de-emphasize freight.</p>

<p>That was one factor, but it wasn’t enough on its own to tamp down the impact of the combi aircraft. The real turning point came as a result of a 1987 crash involving the 747.</p>

<p>A South African Airways flight from Taipei to Johannesburg had both 140 passengers and crew members on board, along with six large pallets of cargo, mostly electronics like computers. Just before a stopover on the island of Mauritius, the flight crew reported smoke coming from the cargo area—and that fire was soon blazing out of control, and the ensuing crash killed all on board.</p>

<p>The plane, notably, was a 747, the jumbo jet that had redefined the airline industry, and it had been configured in a combi setup. The fire was particularly notable because <a href="https://books.google.com/books?id=Ej0RBQAAQBAJ&amp;pg=PT313">it was one of the few examples of fires breaking out on a wide-body aircraft</a>, and it was the first time a 747 combi configuration had dealt with a fire, which meant that it drew additional scrutiny from regulators.</p>

<p>With relatively little known about the last moments of SAA Flight 295, the attention ultimately turned toward the weaknesses of the cargo compartment. Major aviation organizations, including the U.S. Federal Aviation Administration, raised concerns about the need for more fire resistance on cargo compartments. And in the years after the crash, the FAA changed regulations around combi planes in the U.S., requiring existing planes to be either upgraded to a higher standard or implement new fire suppression methods.</p>

<p>The decision, <a href="https://bit.ly/2xAcKUx">per the FAA’s Lessons Learned website</a>, had the effect of leading many planes set up in a combi configuration to be converted to all-freight or all-passenger setups. While some adapted to the rule changes (mostly avoiding costly upgrades by successfully lobbying for the fire suppression solutions mentioned above), it had the effect of shifting portions of the markets away from what was already a somewhat unusual aircraft configuration.</p>

<p>For many airlines, in other words, regulations dampened the benefits of combining different types of cargo on a single aircraft.</p>

<p>Combined with moves already taking place in the airline industry (including the growing value of self-loading cargo, no matter how the airlines show their appreciation for it), the combi plane became a rarity in North America.</p>

</div><div class="md-redbox">

<div class="md-number">

<h3 id="72">72</h3>

</div>

<p><strong>The number of passengers that</strong> the average 737-400 Alaska Airlines plane could carry, <a href="http://www.seattletimes.com/business/apnewsbreak-planes-designed-for-alaska-to-take-final-flight/">according to the Associated Press</a>. The airline is replacing those planes with two separate dedicated fleets of 737-700s—one for passengers, and one for cargo. The new planes will have 20 percent more cargo capacity than what’s being replaced. (The final four Alaska Airlines combi planes will be decommissioned after October 18.)</p>

</div><div class="md-graybox">

<p><strong>As sad as it might be that</strong> Alaska Airlines is ditching combi aircraft after all these years, there will be at least one airline carrying the combi flame in North America. And it’s focused on a similar spot, latitude-wise, as Alaska Airlines is.</p>

<p><img src="https://tedium.imgix.net/2017/09/0925_cargo.jpg" alt="Canadian North" /></p>

<p><em>A Canadian North combi plane. This plane's cabin space is modular, hence it has windows over the every part of the plane. (<a href="https://www.flickr.com/photos/two8five/7610509270/">Buie/Flickr</a>)</em></p>

<p><a href="http://www.canadiannorth.com/">Canadian North</a>, which offers service to air travelers primarily in the Northwest Territories and Nunavut, is still all-in on its combi fleet, <a href="http://www.canadiannorth.com/about/our-fleet">offering flights on two separate 737 combi models</a>. And rather than retiring these models, it’s actually upgrading its 737-200 fleet to 737-300 models.</p>

<p>It’s proud of these planes—in fact, when Boeing made a new one for Canadian North back in 2015, <a href="https://twitter.com/CanadianNorth/status/558388177744822272">the airline tweeted about it</a>.</p>

<p>“We felt we need to enhance our position by bringing the aircraft in earlier and allowing us to continue to increase our market share,” the airline’s Lorraine Bonner <a href="http://www.nunatsiaqonline.ca/stories/article/65674canadian_north_says_theyre_committed_to_the_qikiqtani_region/">told the Nunatsiaq News earlier this year</a> regarding the airline’s recent expansion efforts. (It added a flight to Ottawa relatively recently.)</p>

<p>If you’re interested in flying on a combi jet and don’t want to head to Europe, head to Iqaluit.</p>

</div>
                    </div>

                    <div class="at_author">
                        <div class="row">
                            <div class="medium-3 small-6 columns">
                                <div class="at_author_image">
                                    <img src="https://tedium.imgix.net/2017/06/head.jpg" alt="Ernie Smith">
                                </div>
                            </div>
                            <div class="medium-9 columns">
                                <div class="at_author_name">
                                    <h5>Your time was just wasted by Ernie Smith</h5>
                                </div>
                                <div class="at_author_bio">
                                    <p>Ernie Smith is the editor of Tedium, and an active internet snarker. Between his many internet side projects, he finds time to hang out with his wife Cat, who&#x27;s funnier than he is.</p>
                                </div>

                            </div>
                        </div>
                    </div>
					
					<a href="#" data-reveal-id="at_subscribe" data-reveal=""><span class="at_subscribe md-redbox">
					  <span class="row" style="
					    display: block;
					">
					  <span class="medium-12 small-12 columns text-center">
					  <h3 class="center">Like this? Well, you should read more of our stuff.</h3>

					  <p class="button secondary expand" data-reveal-id="at_subscribe" data-reveal=""><span class="fa fa-envelope"></span> Get more issues in your inbox
					  </p>
					    </span></span></span></a>



					<div class="at_teaser">
						<div class="row">
							<h3>Here's more Tedium:</h3>
								<ul class="tease_grid small-block-grid-2 medium-block-grid-2 large-block-grid-2">

									<li><a href="/2017/09/25/ceramic-coffee-cups-rough-spots/"><h2 class="front_post_title" style="">Rough Edges</h2>
								   <time class="tease_post_time" style="" datetime=style="" datetime="2017-09-25">Sep 25, 2017</time>
								   
								   		<img src="https://tedium.imgix.net/2017/09/0925_cup.jpg">
								   </a></li>
					</ul>
					                        </div>
					                    </div>
									<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
									<ins class="adsbygoogle"
									     style="display:block"
									     data-ad-format="autorelaxed"
									     data-ad-client="ca-pub-9758897384391705"
									     data-ad-slot="2764525340"></ins>
									<script>
									     (adsbygoogle = window.adsbygoogle || []).push({});
									</script>

                    <div class="at_post_comments">
                        <div id="at_disqus">
    <div id="disqus_thread"></div>
    <script type="text/javascript">
        var disqus_shortname = 'shortformblog'; // required: replace example with your forum shortname
        var disqus_identifier = '';
 
        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script>
    <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
</div>                    </div>
                </article>
            </div>
        </div>
    </div>
</div>




<div id="at_footer" style="background-image: url(http://cdn.tedium.co/aerodromenew3.png); background-size: cover; background-position: center;">
	<div class="row">
		<div class="large-12 columns text-center">
			<div class="at_block">
				
				<div class="copyright">
					<p><a href="/"><img src="http://cdn.tedium.co/t-logo.gif"></a></p>
					<p>Copyright &copy; 2015-2017 <a href="http://tedium.co/">Tedium: The Dull Side of the Internet.</a> All rights reserved. <br/> <a href="http://tedium.co/about">About Tedium</a> | <a href="https://www.patreon.com/tedium">Support us on Patreon</a> | <a href="http://tedium.co/contribute">Share your ideas!</a> | <a href="http://tedium.co/privacy-policy/">Privacy Policy</a> |  <a href="http://tedium.co/advertising/">Advertise With Us</a>
						<br/>
						<em><strong>Disclosure:</strong> From time to time, we may use affiliate links in our content—but only when it makes sense. Promise.</em>
						<br/>
						<em><strong>A note regarding emails:</strong> Tedium-related queries only please. PR requests unrelated to this project will be ignored.</em></p>
				</div>
				<div class="poweredby">
					<p>Based on the <a href="https://github.com/axiantheme/ghostion">Ghostion</a> theme framework and built using <a href="http://foundation.zurb.com/">Zurb Foundation</a>.</p>
				</div>
				<div id="MjY5NTMxOQ==" style="display: none;"><a href="https://activate.bloglovin.com/profile/2695319"><img src="https://activate.bloglovin.com/common/images/badge1.png" width="200" height="200"/></a></div>				
			</div>
		</div>
	</div>
</div>

<script async defer data-pin-hover="true" data-pin-color="red" src="//assets.pinterest.com/js/pinit.js"></script>

<!-- <script type="text/javascript" src="//s.skimresources.com/js/52065X1537444.skimlinks.js"></script> -->

<!-- Start of Leadin Embed -->
  <script type="text/javascript" src="//js.leadin.com/js/v1/2365467.js" id="LeadinEmbed-2365467" crossorigin="use-credentials" async defer></script>
<!-- End of Leadin Embed -->
        </div>
    </div>
     <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-547bfed551cbc0e6" async="async"></script>
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.0.0/jquery.min.js"></script>
	<script src="https://emailoctopus.com/bundles/emailoctopuslist/js/formEmbed.js?1504884696"></script>

        <script src="https://code.jquery.com/jquery-2.2.4.min.js"></script>
        <script>
            /*** CONFIGURATION VARIABLES: EDIT THE VALUES BELOW FOR THEME CONFIGURATION ***/
            var ghostionConfig = {
	            site_url:                       "tedium.co",
	            disqus_shortname:               "shortformblog"
            };
        </script>
        <script src="/assets/js/ghostion.min.js"></script>
			
		<script type="text/javascript" src="/assets/js/ajaxLoad.js?v=db90dd38f6"></script>
	   
</body>
</html>